Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bei vollgas leichtes ruckeln und kaum leistung

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Ja3g3rm31st3r, 22.06.2009.

  1. #1 Ja3g3rm31st3r, 22.06.2009
    Ja3g3rm31st3r

    Ja3g3rm31st3r Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hi fahre einen mondeo 2l.16v wenn ich das pedal ganz durchtrete hat er kaum leistung und ruckelt leicht...nehme ich den fuß leicht wieder vom gas zieht er bis 5000 flott durch und fängt dann wieder an zu ruckeln!!!!Genau wie im kalten zustand starkes ruckeln keine leistung vorhanden!!!!Habe schon neu kerzen und stecker montiert und einen neuen luffi...problem ist geblieben!!!!:rasend: kann mir evt. jemand sagen was es sein könnte!!!!!


    DANKE!!!!!!!!!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mondeo97, 22.06.2009
    mondeo97

    mondeo97 Benutzer

    Dabei seit:
    11.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 97 2,0
    hallo
    es könnte der kat def. sein
     
  4. #3 dachris21, 22.06.2009
    dachris21

    dachris21 Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 2005 1.4
    das gleiche hatte ich auch ma war die lambdasonde
     
  5. #4 mondeoboy, 22.06.2009
    mondeoboy

    mondeoboy Neuling

    Dabei seit:
    17.06.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, 1997, 16v 1.6 litet maschine
    vllt liegt es an den luftfilter...da würde ich nochmal nachschauen..
    es kann auch nähmlich sein das der vergaser zu viel luft zieht...
    mfg mondeoboy;)
     
  6. #5 Ja3g3rm31st3r, 22.06.2009
    Ja3g3rm31st3r

    Ja3g3rm31st3r Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ja aber wenn es die lamdasonde währe würde doch meine motorkontrollleuchte aufblinken oder nicht???
    achja und nen vergaser habe ich nicht und ich denke mal wenn es am luffi liegen würde würde das schon mein luftmengenmesser managen!!!
     
  7. #6 Ja3g3rm31st3r, 22.06.2009
    Ja3g3rm31st3r

    Ja3g3rm31st3r Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ich war vor 3 tagen beim tüv und da natürlich auch au und ich hatte super wärte also schließe ich mal den kat aus!!!
     
  8. #7 dachris21, 23.06.2009
    dachris21

    dachris21 Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 2005 1.4
    bei mir hat der blöde computer auch kein fehler gebracht hab den haufen ma auslesen lassen aber habe es dann drei tage in der werkstadt gelassen und die haben gemeint das die lanmdasonde einen fehler hatte aber nicht kaputt war und deswegen irgendwie kein fehlercode eingetragen hat
     
  9. #8 Ja3g3rm31st3r, 23.06.2009
    Ja3g3rm31st3r

    Ja3g3rm31st3r Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Alles klar danke ich werde mal nach der sonde schauen!!!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 dachris21, 24.06.2009
    dachris21

    dachris21 Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 2005 1.4
    und hast schon in ergebnis
     
  12. #10 Ja3g3rm31st3r, 25.06.2009
    Ja3g3rm31st3r

    Ja3g3rm31st3r Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Ne noch nicht bin gerade im umzugsstres danach werde ich das mal abcheken
     
Thema:

Bei vollgas leichtes ruckeln und kaum leistung

Die Seite wird geladen...

Bei vollgas leichtes ruckeln und kaum leistung - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand

    Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand: Hallo zusammen, habe einen wunderschönen gepflegten Focus ergattert, sieht aus als käme er grad aus dem Werk (10 Jahre lang nur 39.000 gefahren...
  5. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...