Fiesta 3 (Bj. 89-94) GFJ Bei warmem Motor kann ich im ersten Gang nicht anfahren.

Diskutiere Bei warmem Motor kann ich im ersten Gang nicht anfahren. im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, vielleicht kann mir jemand helfen. Seit 4 Wochen zickt mein kleiner Ford Fiesta (Bj. 1994). Nach einer Fahrzeit von etwa 15 bis 20...

  1. #1 3uhrteefix, 11.05.2008
    Zuletzt von einem Moderator bearbeitet: 11.05.2008
    3uhrteefix

    3uhrteefix Guest

    Hallo,

    vielleicht kann mir jemand helfen. Seit 4 Wochen zickt mein kleiner Ford Fiesta (Bj. 1994). Nach einer Fahrzeit von etwa 15 bis 20 Minuten, wenn der Motor meines Wagens eine normale Betriebstemperatur erreicht hat und ich an einer Ampel anhalten muß, zieht er beim Losfahren nicht, er kommt fast gar nicht in Bewegung. Ich muß ganz schnell die Kupplung treten, damit er nicht "absäuft" und im 2ten Gang anfahren. Bis zum nächsten Halt kann man dann recht normal fahren.
    Er stottert nur ab und zu während der Fahrt. Ich weiß aber nicht, ob diese Stottern nur einen bestimmten Drehzahlbereich betrifft.
    Zusätzlich hatte ich schon das Problem, dass ich beim Überholen auf der Autobahn plötzlich trotz Gas immer mehr zurückfiel, der Motor lief normal, aber ich rollte nur noch. Also rollte ich auf die Standspur. Erst nachdem ich dort vom 5ten in der 4ten Gang schaltete, kam ich wieder in Fahrt und ich konnte dann relativ normal weiterfahren. Er stotterte wieder nur ab und zu.
    Auf kürzere Strecken, bei kaltem Motor fährt der Wagen übrigens super.
    Von Bedeutung ist zusätzlich, dass das Auto vor etwa 3 Monaten eine neue Kupplung bekommen hat. Da ich in der letzen Zeit sehr viel Geld für Reparaturen dieses alten Fahrzeuges gezahlt habe, überlege ich nun, ob ich es überhaupt noch reparieren lasse. Es wäre mir eine große Hilfe, zu wissen, woran diese Probleme liegen. Eventuell könnte ich es dann doch noch einmal reparieren lassen.

    Viele Grüße
     
Thema:

Bei warmem Motor kann ich im ersten Gang nicht anfahren.

Die Seite wird geladen...

Bei warmem Motor kann ich im ersten Gang nicht anfahren. - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Moin moin, Mein Fiesta springt seit geraumer Zeit wenn er ein paar hundert Meter gefahren ist nur sehr sehr schlecht und mit viel zu fetten...
  2. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  3. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  4. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  5. Focus Mk 3 – erster Eindruck nach 600 km

    Focus Mk 3 – erster Eindruck nach 600 km: Hallo zusammen, vor drei Tagen habe ich meinen neuen Focus Turnier Mk 3 mit 1,0 L-Motor (125 PS) in ST-Line Ausführung vom Händler abgeholt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden