Focus 2 Facelift (Bj. 08-10) DA3/DB3 Beide Lampen defekt

Diskutiere Beide Lampen defekt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; eigentartiges geschah heute in der früh...nach dem nachtdienst auf der dienststelle weggefahren , kurz vor der ankunft zu hause sind beide...

  1. para

    para Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2008, 101 PS
    eigentartiges geschah heute in der früh...nach dem nachtdienst auf der dienststelle weggefahren , kurz vor der ankunft zu hause sind beide abblendlichter ausgefallen.

    sicherungen alle ok, aber beide lampen geschossen - kommt so etwas öfters vor?
     
  2. #2 Toledodriver, 17.01.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo para !

    Ja, das kommt öfters vor, da sie ja zur gleichen Zeit leuchten.
    Kauf dir die Osram Nightbreaker. Die sind laut Hersteller verstärkt und geben auch mehr Licht. Habe die jetzt schon über ein Jahr im Toledo drinnen. Normalerweise halten billige Lampen nur 6 Monate bei mir. Muß aber dazu sagen, das ich immer mit Licht fahre.
     
  3. #3 Meikel_K, 17.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.664
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die ganzen ultrahellen Lampen fitschen doch noch viel schneller durch.

    Da helfen nur Longlife-Lampen oder - wenn die zu teuer sind - ganz normale.

    Meistens haut es die Lampen beim Einschalten durch, besonders wenn es kalt ist, weil das Ladesystem dann in bester Absicht die Ladespannung etwas erhöht. Am schonendsten sollte das Einschalten kurz nach dem Start sein, wenn die Bordspannung vom Starten noch etwas im Keller ist.

    Denselben Effekt kann man mit Einschalten der Front- / Heckscheibenheizung unmittelbar vor dem Lichteinschalten erzielen, aber das dürfte ja wohl im der täglichen Praxis gar zu nervig sein.
     
  4. para

    para Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2008, 101 PS
    ok, dann ist ja gut.
    dachte schon, dass die elektrik was hätte.

    ich meine durch mein tagfahrlicht werden sie ohnehin öfters benutzt, aber dass beide gleichzeitig gehn hatte ich noch bei keinem auto.

    um geld zu sparen, falls ein defekt vorliegt, hab ich mal normale phillips gekauft. werd das weiter beobachten und dann bessere kaufen, die jetzigen dienen dann als reserve!
     
  5. #5 Meikel_K, 17.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.664
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Normale Markenlampen sind doch erst mal gut, die würde ich jetzt getrost drinlassen.

    Sollten die auch nach kurzer Lebensdauer durchgehen, würde ich mal die Ladespannung messen lassen - vielleicht ist die zu hoch. Das Auto ist aber zu jung für solche Defekte.

    Die Serienlampen sind ja schon Longlife, d.h. wenn die Philips jetzt auch 2-3 Jahre im Betrieb mit Dauerfahrlicht halten, sind sie gut.
     
Thema:

Beide Lampen defekt

Die Seite wird geladen...

Beide Lampen defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...