Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Beifahrer Außenspiegelmotor reagiert nicht (Gelöst!)

Diskutiere Beifahrer Außenspiegelmotor reagiert nicht (Gelöst!) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo leute, bin neu hier, daher hoffe ich dass ich richtig gelandet bin, wenn nicht bitte um nachsicht ;) mein problem: irgendein A****loch...

  1. #1 valfares, 16.08.2013
    Zuletzt bearbeitet: 16.08.2013
    valfares

    valfares Neuling

    Dabei seit:
    16.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Bj 04 (MK1)
    1,6l benziner
    Hallo leute,
    bin neu hier, daher hoffe ich dass ich richtig gelandet bin, wenn nicht bitte um nachsicht ;)

    mein problem:
    irgendein A****loch ist mir scheinbar gegen mein außenspiegel gefahren. kann passieren, dennoch einfach wegfahren ist nicht die feine art...

    wie dem auch sei, das glas und die verkleidung sind zum glück ganz geblieben, die verkleidung hat ledeglich paar kratzer, damit kann ich leben.
    merkwürdiger weise ist nicht das glas rausgesprungen, sondern weiter innen, glaube eine halterung vom motor, kann es leider nicht genau sagen da ich mich da nicht wirklich auskenne, jedenfalls habe ich es wieder reingedrückt, es ist auch eingerastet, und sitzt wieder ganz normal, nun leider funktioniert der motor nicht mehr auf der seite.
    also habe das spiegelglasabgenommen, und muss feststellen dass hinter dem motorteil sich ein kleines schwarzes kabel gelockert hat, (sieht aus wie ein L-förmiger netzteilstecker nur in klein :D)

    nun würde ich gerne das kabel wieder einstecken, dann müsste es funktionieren. leider komme ich nicht da hinten dran, bzw. weiß nicht wie ich den motor abmontieren kann ohne was kaputt zumachen. es sind elektrische, beheizbare spiegel.
    würde mich wirklich freuen wenn mir hier jemand helfen könnte, habe keine lust zu viel geld in einer werkstatt auszugeben, weil ich glaube dass ich das mit etwas hilfe selbst hinkriegen könnte.

    ich bedanke mich schonmal im vorraus.

    viele grüße sebastian

    -------------------------
    Edit: auf wunsch die formatierung angepasst ;)
     
  2. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Hin und wieder ein Satzzeichen oder ein Absatz erhöhen die Lesbarkeit Deiner Anfrage enorm. :rolleyes:
     
  3. #3 valfares, 16.08.2013
    Zuletzt bearbeitet: 16.08.2013
    valfares

    valfares Neuling

    Dabei seit:
    16.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Bj 04 (MK1)
    1,6l benziner
    So! selbst ist der mann ;)

    hat mir keine ruhe gelassen, bin nochmal runter, zack war das ding draußen^^
    kabel wieder eingesteckt, funktioniert wieder alles.

    für alle die unter umständen auch das problem haben, oder haben könnten, und nicht wissen wie:

    erstmal spiegelglas abnehmen:
    -> zuerst zu seite drücken (je nach dem ob fahrer/beifahrer) und zwar so dass man mit den fingern den spiegel von der seite raushebeln kann, bei mir beifahrerseite, also spiegel nach rechts drehen, finger links rein, und den spiegel rausziehen.
    aufpassen mit den 2 kabeln von der heizung, die sind recht kurz also sobald spiegel gelöst ist, nicht wegreißen, sondern erst die stecker abziehen.

    dann den motor rausnehmen:
    -> auch wieder die finger links hinter den motor stecken (man fühlt die 2 kabel dahinter, von der anderen seite kommt man sowieso nicht dahinter) und einfach zu sich ziehen, fertig.
    dort sind 2 weitere kabel, jeweils ein L-kopf mit 2 polen, diese wieder einstecken, dann passts.

    die abdeckung vom spiegel muss man nicht abnehmen, bringt nichts.

    also falls es jemand hilft, gern geschehen, wenn das hier unnötig ist oder so, kann ein admin den thread auch einfach löschen :)

    ich denke jeder der sich etwas mit autos auskennt würde gleich wissen wie das geht, ich bin da leider ein absoluter neuling :)

    grüße sebastian
     
Thema:

Beifahrer Außenspiegelmotor reagiert nicht (Gelöst!)

Die Seite wird geladen...

Beifahrer Außenspiegelmotor reagiert nicht (Gelöst!) - Ähnliche Themen

  1. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  3. Beifahrer und Faheresitz entfernen - Airbag-Kabel einfach abstecken?

    Beifahrer und Faheresitz entfernen - Airbag-Kabel einfach abstecken?: Hallo, auf der Suche nach meinem Wasserleck was vermutlich iwo im hinteren Teil des Autos ist da von dort auch das Wasser kommt bin ich gerade...
  4. Problem - Bitte um Hilfe [gelöst]

    Problem - Bitte um Hilfe [gelöst]: Hi Leute, ich hab seit heute ein komisches Geräusch das scheinbar seinen Ursprung im Innenraum hinter dem Lenkrad hat. Hört sich so ähnlich an...
  5. Ford ka Fahrer/Beifahrer Tür demontieren

    Ford ka Fahrer/Beifahrer Tür demontieren: Kann mit vielleicht jemand erläutern wie ich die Türen vom ka demontiere ? Bzw.welches Werkzeug ich brauch ? Vielen lieben Dank im Voraus