Escort 4 (Bj. 86-90) GAF/AWF/ALF Beifahrersitzlehne geht in Liegestellung

Diskutiere Beifahrersitzlehne geht in Liegestellung im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe ein kleines Problem mit meinem Beifahrersitz. (Escort MK4 Bj. 90 mit Recarositzen) Die Rückenlehne des Beifahrersitzes geht durch...

  1. XRalf

    XRalf Neuling

    Dabei seit:
    10.12.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio MK4, Bj. 90,
    1,6l, 102 PS
    Hallo,
    ich habe ein kleines Problem mit meinem Beifahrersitz.
    (Escort MK4 Bj. 90 mit Recarositzen)
    Die Rückenlehne des Beifahrersitzes geht durch die Vibrationen während der Fahrt immer in Richtung Liegestellung.
    Ist der Beifahrersitz besetzt und dadurch die Rückenlehne "belastet" bleibt alles OK.
    Weiß einer wie man das beheben kann - wo ich festschrauben muss?

    Gruß
    Ralf

    PS: Eine Idee ist mir gerade selber eingefallen: Fahrer- und Beifahrersitz tauschen, dann wäre er immer belastet:)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Teufelweich, 26.06.2015
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Das Auto hat wohl früher einem Aufreisser / Weiberhelden gehört. :boesegrinsen:
     
Thema:

Beifahrersitzlehne geht in Liegestellung

Die Seite wird geladen...

Beifahrersitzlehne geht in Liegestellung - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...