Orion (Bj. 83-90) AFD/AFF Beim abgeschalteten Motor bleibt da Abblendlicht an ???

Diskutiere Beim abgeschalteten Motor bleibt da Abblendlicht an ??? im Ford Orion Forum Forum im Bereich Ford Escort Forum; Hallo ! Ich habe heute festgestellt, dass der Akku komplet leer ist. Ich bin gestern noch ganz normal gefahren und einfach das Auto auf dem...

  1. Bart

    Bart Neuling

    Dabei seit:
    25.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Orion, 1991, 1.4
    Hallo !

    Ich habe heute festgestellt, dass der Akku komplet leer ist. Ich bin gestern noch ganz normal gefahren und einfach das Auto auf dem Parkplatz geparkt.
    Als ich das Auto über die Klemmen vom anderen Auto gestartet hatte, ist sofort das Abblendlicht angesprungen, obwohl ich es nicht eingeschaltet hatte. Außerdem leuchtete die ganze Zeit die blaue Kontrollampe vom Fernlicht ??? Jegliche Versuche das Licht abzustellen sind geschietert. Nur das Hinterlicht reagiert auf die Schaltversuche. Der Schalter scheint in Ordnung zu sein, weil beim Umdrehen der Schalter seht man leichten Spannungsabfall bei der Lichtstärke.
    Als ich das Motor abgeschaltet hatte leuchtete das Abblendlicht weiter. Normalerweise musste das Standlicht beim abgestellten Motor angehen....
    Als ich den Zündschlussel rausgenommen hatte blieb das Licht trotzdem weiter an...!?!
    Ich habe am Lenkrad die Büchse aus dem Schalter herausgezogen, aber trotzdem bleib das Licht weiter an !!!! ???
    Vielleicht hatte jemand das gleiche Theater mit diser Elektrik ? Wo soll ich eventuell weiter Schauen? Was könnte die Ursache dafür sein. Ich habe bis jetzt keine Probleme mit der Elektrik gehabt.
    Danke für Eure Hilfe !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 26.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Bart ...

    Herzlich willkommen im Ford Forum.

    Also so wie Du das erklärtst tippe ich doch auf den Lichtschalter. Der Lichtschalter is sowieso ein ewiges Problem beim Escort/Orion.

    Welche Vermutung ich aber auch noch habe,ist der Zündschlosskontakt,der hinter dem Zündschloss sitz. Bau ma deine Verkleidung um die Lenksäule rum ab,und zieh ma den Stecker vom Zündkontaktschalter ab. Kuck ma ob es dann aus geht.

    Auch ein verschmorter Sicherungskasten könnte die Ursache sein.

    Gruss Mr.Kleen
     
  4. Bart

    Bart Neuling

    Dabei seit:
    25.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Orion, 1991, 1.4
    Hallo !

    Mr. Kleen, danke für deine schnelle Antwort!
    Ich werde noch den Zündschloss ausbauen.
    Vom Lichtschalter habe ich auch von Bekannten gehört, dass dieses Teil oft gerne den Geist aufgibt. Ich vermute, dass der Lichtschalter in Ordnung ist, weil die Reaktion auf dem Tacho zu sehen ist und die hinteren Lichter reagieren auch fleißig. Außerdem habe die Kontaktbüchse am Lenkrad herausgezogen und trotztdem blieb das Abblendlichtlicht weiter an.
    Desweiteren frage ich mich, wie konnte der Akku über 20 h komplet entladen werden, wenn alle Verbraucher im Auto ausgeschaltet waren. Scheint ein Problem mit dem Kurzschluss zu sein, oder Relais schaltet nicht mehr ordnungsgemäß weiter...???
    Ich werde am Montag versuchen, das Relais und den Sicherungskasten zu überprüfen.
    Falls jemand eine andere Idee hat, bedanke mich hiermit im voraus!

    Gruß Bart
     
Thema:

Beim abgeschalteten Motor bleibt da Abblendlicht an ???

Die Seite wird geladen...

Beim abgeschalteten Motor bleibt da Abblendlicht an ??? - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  3. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  4. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...