Beim anmachen kein Gas

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von nina574, 02.03.2012.

  1. #1 nina574, 02.03.2012
    nina574

    nina574 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 3
    04/2011
    Hallo Zusammen ,
    seit zwei Wochen habe ich den Ford Focus 125 PS
    Seit vorgestern ( wetter nebelig ) macht meine Auto beim anmachen komische Geräusche . ( wenn der Wagen kalt ist )
    DIe Drehzahl geht hoch dann wieder so weit runter das er fast aus geht . :-(
    Gas nimmt der mir auch nicht sofort an.
    Nach ein paar sekunden ist alles vorbei .
    HEute habe ich beim Ford Händler angerufe. Habe ja noch Garantie .
    Die haben mir dannn die Servicenummer gegeben und die wieder rum haben den ADAC vorbei geschickt.
    Der gute Mann meinte das die Kabel der Zündkerzen ( Zündspule ) nicht richtig drauf ware . Habe das auch gesehen .
    Der Mann fuhr und ich wollte 30 min später auf die Arbeit fahren .
    Da hatte ich beim Rückwärts fahren aber immer noch das Problem das er mir das Gas kurzeitig nicht annahm .

    War das jetzt noch normal weil die Kerzen oder was auch immer noch feucht waren ?

    Müsst ihr auch immer erst die Hotline anrufen ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 02.03.2012
    Zuletzt bearbeitet: 02.03.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.062
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    da geht es um die Mobilitätsgarantie, wenn man den Wagen abschleppen muss oder du einen Leihwagen brauchst. Im Normalfall kannst du den Wagen einfach zum Händler bringen und sagen das sie danach schauen sollen

    Der ADAC ist normalerseise nicht zuständig wenn es um Reparaturen geht, der muss dich normalerweise nur zum Händler schleppen ...
     
  4. #3 Herbert Endres, 11.03.2012
    Herbert Endres

    Herbert Endres Neuling

    Dabei seit:
    09.03.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus BJ 2002 100PS

    Hallo

    gib mal Ford Focus MK3 Kaltstartprobleme im Google ein.
    Bei Motor Talk gibt es auch schon Thread wo Problme mit dem
    125PS und 105PS Motor beschrieben werden und Ford kriegt diese seit
    9 Monaten nicht in den Griff.
    Auf keinen Fall von der Werkstatt abwimmeln lassen, die wissen bescheid
    sagen aber es gebe kein Problem.
     
  5. #4 nina574, 12.03.2012
    nina574

    nina574 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 3
    04/2011
    Danke für den Tipp,

    war letze Woche Donnerstag da und die konnten nichts finden :-(
    nach einer halben Stunde konnte ich den Wagen wieder mit nehmen

    Habe gesagt das dies nur Auftritt wenn der Wagen kalt ist und die sollten den da behalten .
    Sollte aber für den Leihwagen 20 Euro pro Tag zahlen und die Spritkosten .
    Das sah ich natürlich nicht ein da es ja nicht meine Schuld ist .

    Gerade habe ich wieder in dem Autohaus angerufen und gesagt das dies ja nicht sein kann und die sollten jetzt mal zusehen .
    Nach 1 1/2 Wochen hin und her anrufen habe ich nun die Nase voll und wurde ein bisschen energischer :rasend:

    Die aus dem Autohaus wollten sich bei mir melden .
    Ist jetzt allerdings auch schon wieder drei Stunden her und bis jetzt hat sich keiner gemeldet .

    Service würde ich als mangelhaft bezeichnen oder bin ich zu empflindlich ?

    Müsst Ihr euren Leihwagen selber bezahlen ?
    Was kann im schlimmsten Falle passieren wenn die nichts machen bzw finden ?
    Motorschaden ? :weinen:
     
  6. #5 Herbert Endres, 12.03.2012
    Herbert Endres

    Herbert Endres Neuling

    Dabei seit:
    09.03.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus BJ 2002 100PS
    Hallo

    was dem Fahrzeug fehlt ist das richtige Motorupdate.
    Ford hat schon einige herausgebracht aber der Fehler ist bis heute nicht behoben.
    Im Maerz soll neues Update herauskommen.
    Problem tritt auch beim C-Max auf.

    Schau mal da
    http://www.motor-talk.de/forum/kaltstartproblem-t3542330.html
     
  7. #6 Hendrik24, 13.03.2012
    Hendrik24

    Hendrik24 Benutzer

    Dabei seit:
    27.08.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj2010 1.6
    also bei mir ist der leihwagen immer kostenlos......ich wirde mal sagen ******....ford händler hast du!!und dieses problem ist weit bekannt und die uptates sollten das problem beheben....laut ford.ich kann dazu nur sagen:mies:
     
  8. #7 nina574, 19.03.2012
    nina574

    nina574 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 3
    04/2011
    So habe meinen Wagen jetzt in die WErkstatt gebracht und siehe da nach ein bisschen , naja wie soll ich es sagen , energischer reden :rasend:, habe ich einen Leihwagen umsonst bekommen .
    Habe denen auch von dem bekannten Problem erzählt und da bekam ich dann zu Antwort : Dann sollen die schlauen Leute aus dem Internet das doch machen !!
    Laut Ford - Händler hätte ich die akt. Version drauf .

    Bin mal gespannt wann ich meinen Wagen jetzt wiederholen kann und ob die was daran gemacht haben !
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. nighty

    nighty Guest

    Diesen Satz "Dann sollen die schlauen Leute aus dem Internet das doch machen !!" habe ich auch schon von meinem Ford Händler gehört.
    Habe das gleiche Problem Ford Focus MK2 145 PS ...
    Ich habe schon einen Brief an Ford Deutschland geschrieben, aber bisher noch keine Antwort erhalten :mies:
    Mein nächstes Auto kommt mit Sicherheit nicht mehr aus dem Hause Ford.
    :rasend:
     
  11. #9 nina574, 23.04.2012
    nina574

    nina574 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK 3
    04/2011
    Mein Auto konnte ich Abends wieder aus der Werkstatt holen und die haben mit Ford tele.

    Die haben dem Autohaus dann ein Update zugeschickt. Seit dem habe ich keine Probleme mehr.
    Service empfinde ich als Mangelhaft bei FORD .
    Würde ja zu einem anderen Ford - Händler fahrer aber das gehört alles dem selben.
     
Thema:

Beim anmachen kein Gas

Die Seite wird geladen...

Beim anmachen kein Gas - Ähnliche Themen

  1. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...