Beim bremsen geht die Temperatur hoch

Diskutiere Beim bremsen geht die Temperatur hoch im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Forum User, Ich hab wieder einmal ein Problem....es fing heute morgen an.... Bin über die Autobahn gefahren und als ich einen Blick...

  1. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    Hallo liebe Forum User,

    Ich hab wieder einmal ein Problem....es fing heute morgen an....

    Bin über die Autobahn gefahren und als ich einen Blick aufs Tacho machte....war die Temperaturanzeige auf NULL...bin dann noch ein stück gefahren und dann sofort Pannendienst gerufen und abschleppen lassen.

    Werkstatt baute mit einen Temperaturregler neu ein....Auot geholt 10 km gefahren....nun das neue Problem....wenn ich eine Geschwindigkeit von 100km/h und mehr oben habe...und bremse...steigt meine Temperatur von mittig wo es normal steht an bis fast in roten Bereich...wenige Sekunden drauf pendelt es sich wieder auf normale Temperatur ein. Wenn ich 50km/h zb fahre und bremse rührt sich gar nix....nur wenn ich ne hohe Geschwindigkeit habe und bremse.....aber auch ned immer....

    Wasserpumpe ist letzte Woche erneuert worden...und Spannrolle und Umspannrolle inkl. Keilriemen auch....langsam hab i genug und mag endlich das beim Auto wieder normal geht seufz....:weinen:

    Hat wer Tipps ???

    Danke an alle ;)
     
  2. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    Sooo ich war heute beim arbö...der meinte das der unter kühlerschlauch kalt bleibt bei betrieb....macht man den kühlflüssigkeitsbehälter auf....wird er warm....nach wie vor steigt die temp wenn i 100 km/h fahre und bremse....auch zwischendurch mal wenn ich fahr....

    Nun die Frage..ich hoffe diesmal mehr antworten *gg*

    Thermostat oder Wasserpumpe?
     
  3. #3 TL1000R, 03.09.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Jo,dann gib mal genaue Daten durch.
    weil FOCUS 2000 kann alles mögliche sein.
     
  4. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    focus 1,4
    55kw
    bj 2000

    was brauchst noch? ;)
     
  5. Lord-H

    Lord-H Neuling

    Dabei seit:
    19.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focos 1,4 Kombi Bj. 1999
    Hallo,
    Für mich hört sich das irgendwie nach Thermostat an, oder nach Luft im Wasserkreislauf.
     
  6. #6 Sascha01307, 04.09.2011
    Sascha01307

    Sascha01307 Neuling

    Dabei seit:
    04.09.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2007, 1,8
    Hallo Forengemeinde,

    ich hatte gestern ein ähnliches Problem. Ich war auf der Autobahn unterwegs und habe mal ordentlich Gas gegeben. Bei knapp 210 laut Tacho ging die Motortemperaturanzeige in den roten Bereich. Habe abgebremst und bin mit ca 120 weitergefahren. Temperatur hatte sich sofort wieder normalisiert. Ich bin dann nochmal etwas schneller gefahren und Temp. stieg wieder an.

    Normal kann das doch nicht sein. Es muss doch möglich sein auch mal schnell fahren zu können.

    Ich nehme mal an, dass es an allem möglichen liegen könnte, aber vllt hat ja jemand eine Idee.
     
  7. #7 HeRo11k3, 04.09.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    So hat sich mein Corolla verhalten (naja, abgesehen davon, dass der von 210 nur träumen konnte ;) ) als der Kühler vergammelt war und die Lamellen rausgebröselt sind. Es könnte natürlich auch irgendwo im Kühlkreislauf etwas verstopft sein.

    Ansonsten kommt natürlich auch alles in Frage, was oben schon steht: Wasserpumpe, Thermostat, Luft im System...

    MfG, HeRo
     
  8. #8 striker75, 04.09.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Mach mal das, was TL1000R im Beitrag vom 02.03.2011 um die genaue Temperatur im Tageskilometer abzulesen:

    http://www.ford-forum.de/showthread.php?t=85112&highlight=test+Kombiinstrument

    Es gab mit der normalen analogen Anzeige Schwierigkeiten, wenn das Kabel vom Temperaturfühler genau mit einem Zündkabel überlief, meine ich mal gelesen zu haben. Leg die Kabel Zündkabel und Temperaturfühlerkabel getrennt.
     
  9. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    aber was hat das thermostat mit dem kühlschlauch zu tun.....das eben der untere kalt bleibt???? der ventilator rennt ....also der geht......hmmmm......kenn mich da leider kaum aus und kann nur durch euch lernen ;) frau halt :(
     
  10. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l

    willkommen im club....hört sich schwer nach luftblase im zylinderkopf an.

    als erstes würde ich mal richtig entlüften....auto hinten hoch(steiler berg) hat bei mir beste ergebnisse geliefert.
     
  11. #11 striker75, 04.09.2011
    Zuletzt bearbeitet: 04.09.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Die Kühlerschläuche bleiben kalt, so öffnet das Thermostat nicht. Wird der obere Kühlerschlauch warm/heiss?
    Hast eine Klimaanlage? Ein Lüfter ist für die Klima. Lass Klima aus und stell den Wahlhebel nicht komplett auf die Frontscheibe (dann läuft die Klima nämlich auch).

    Da bei dir die Wasserpumpe gewechselt wurde, kann der Motor anschliessend nach dem Wiederbefüllen nicht richtig entlüftet worden sein. OT71 hat damit einige böse Erfahrung gemacht. In seinen Beiträgen findest du eine Menge dazu, da er einen der Motoren hat, die schwer zu entlüften waren.

    Versuch mal den Selbstdiagnosetest, wie ich oben beschrieben habe, um die wirkliche Temperatur abzulesen. In der Tageskilometeranzeige sollten dann Temperaturen von 94-102 C in normalen Fahrbetrieb angezeigt werden. Liegen die Werte drüber stimmt was nicht. Vielleicht Entlüftung (Luftblase), vielleicht aber auch Thermostat.
     
  12. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    thermostat gewechselt...nichts geändert....entlüftet wurde angeblich in der werkstatt....anix geändert :( ....wie entlüfte ich selbst???

    der kreislauf des kühlsystems dürfte aber funktionieren....beide schläuche heiß nun....nach einbau des thermostates.....nun neuerlich dazu gekommen....wenn ich bergauf oder bergab fahren geht teilweise auch die temperatur hoch und gleich binnen sek. wieder runter....

    so schnell kann doch unmöglich heiß/kalt sein?!?!?!?!?

    ....und eben ab 90-100km/h und bremsen dazu...i verzweifle schon :(

    fehlerauslesung hab ich auch machen lassen....keine drinnen :( jetzt wird ein elektronikfehler vermutet....mich nehmens schon aus wie eine weihnachtsgans mit den kostet :(
     
  13. #13 striker75, 05.09.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Lies die Temperatur wie oben beschrieben aus!
     
  14. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    *verzweifelt bin*


    kühlwasser wird heiß....schlauch....naja lauwarm bis kühl....ventilator läuft vermehrt....hab ich zumindestens das gefühl oder fällt es mir nur jetzt vermehrt auf....die anzeige spinnt nach wie vor....geht kurz rauf und glei wieder runter....wie schon mehrmals beschrieben...ganz oben bleibts aber nicht auf längerer zeit....


    selbsttest hab ich heute gemacht....allerdings nachdem ich in ca 5 min stehn lassen habe.....zetteln geholt wie ich das eben anstelle ...beschreibung dazu....da hatte ich 96 C...ist das normal? oder kühlt ein motor so schnell aus????? sry für die dummen fragen....ich hab leider diesbezüglich null ahnung...ich trau mi mittlerweile kaum fahren weil ich angst hab das die zylinderkopfdichtung geht :( aber gewisse wege muss ich machen seufz.....

    aja der kühlbehälter zischt wenn man ihn dann aufmacht....also druck is wohl drin und so blasaln sind auch oben im innenbereich....

    bitte weiter um hilfreiche weitere tipps .....wie bis her.....Danke an alle!!!!
     
  15. #15 striker75, 06.09.2011
    Zuletzt bearbeitet: 06.09.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ganz ruhig, klingt doch alles nicht schlecht. Beide Kühlerschläuche sind warm/heiss, also läuft der Wasserkreislauf. Bei meinem 1,6l sind es im Fahrbetrieb 93-102 C. Dann bei 102 C schaltet sich der Ventilator dazu und kühlt wieder runter auf 93 C und schaltet wieder ab. Beim 1,4l meiner Schwester ist das auch nicht anders.

    Du kannst die Temperatur im Tageskilometeranzeige auch beim Fahren kontrollieren, d.h. Selbstdiagnose auf Temperaturanzeige stellen und fahren. Temperaturen über 102 C werden dann kritischer. Verlierst du Kühlwasser? Bei einem warmen/heissen Motor hat man immer etwas mehr Wasser im Ausgleichsbehälter als wenn der Motor komplett kalt ist.

    Dass der Ausgleichsbehälter zischt, ist auch normal. Bei heissen Motor soll man das öffnen des Behälters auch wegen des Drucks vermeiden. Da hast du dich schnell verbrüht.

    Schau dir mal die Lage des Kabels des Temperaturfühlers an. Du musst die Zündkerzenabdeckung oben abschrauben. Dann solltest du die vier Zündkerzen sehen, zwischen der 2 und 3 liegt der Fühler. Das Kabel der Fühlers sollte nicht auf der Seite mit den Zündkabeln liegen sondern der anderen alleine.
     
  16. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    hmmm...ja aber der obere schlauch ist heiß und der untere ist eher lauwarm bis kalt auch als ich gute 50km gefahren bin... seufz....ich hatte nie riesige diskussion in der werkstatt und die meinten....ich bild mir alles nur ein :( bin ja ned doof
     
  17. Daim

    Daim Der etwas andere Focus

    Dabei seit:
    13.01.2011
    Beiträge:
    1.365
    Zustimmungen:
    39
    Fahrzeug:
    Volvo C30 2.0l
    Der Untere muss immer kalt sein! Oben Warm... Schließlich läuft das Kühlwasser oben in den Kühler rein, wird da durch gepumpt und kommt kalt unten wieder raus. Somit ist das korrekt.
     
  18. #18 striker75, 06.09.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Das Wasser soll durch den Kühler gekühlt (logisch) werden, also sollte das normal sein.

    Fahr mal im Selbstdiagnosemodus, bleibt die Temperatur, die im Tageskilometerzähler angezeigt wird, im genannten Bereich, ist so alles OK. Dann solltest du dir die Kabelführung des Fühlers wie oben beschrieben anschauen und ggf. ändern. Bei einem anderen hat das geholfen.
     
  19. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    guuuut für frauen ohne technikverstand zum zusammenfassen......


    oben beim wasserbehälter sind 2 schläuche die briingen das wasser durch system ...in kühler und der schiessts zrück in behälter durch den dicken schlauch....richtig?
    das heißt somit wenn ich zb das auto am stand habe und gas geb wie verrückt und so auf 4000-5000 touren einige min zb bleibe....dann wird der untere schlauch natürlich auch heiß mit der zeit durch die enorme leistung des motors? richtig?




    mir wurde nämlich gesagt der unter MUSS heiß werden......:gruebel:
     
  20. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    und würde die wasserpumpe was haben.....würde die kühlflüssigkeit auch nicht heiß werden?

    die diskussion steht nämlich in der werkstatt....hmmm ...sry das ich euch so quäle :rotwerden:
     
Thema:

Beim bremsen geht die Temperatur hoch

Die Seite wird geladen...

Beim bremsen geht die Temperatur hoch - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  2. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  4. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...