Mondeo 1 (Bj. 93-96) GBP/BNP Beim bremsen geht er aus!

Diskutiere Beim bremsen geht er aus! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ich brauche dringend hilfe! wenn ich z.B. an einer Kreuzung stehe und warten muß oder aus einem Parkplatz rausfahren will, Bremse und Kupplung...

  1. #1 Summerrain28, 24.02.2011
    Summerrain28

    Summerrain28 Neuling

    Dabei seit:
    24.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1993 115 PS
    Ich brauche dringend hilfe!
    wenn ich z.B. an einer Kreuzung stehe und warten muß oder aus einem Parkplatz rausfahren will, Bremse und Kupplung getreten habe und von Bremse auf's Gaspedal wechseln will, geht mein FORD aus! Radio ist noch an, Batterie LED und ölleuchte leuchtet auf.
    Es ist mir auch schon passiert, als ich in eine scharfe Kurve fuhr und plötzlich ließ sich das Auto nicht mehr lenken, weil der Motor aus war!!
    Selbst auf gerader strecke geht er aus sobald ich bremse.Ich war deswegen schon in der Werkstatt , aber sie fanden nichts.Leider kommt das Problem manchmal mehrmals am Tag und dann wieder gar nicht vor.
    Mir wird das jetzt echt zu gefährlich.weiss jemand was das sein könnte?
     
  2. #2 BernieDN, 24.02.2011
    BernieDN

    BernieDN Neuling

    Dabei seit:
    18.09.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier,2002, 1.8TDCi (115PS)
    Hi,

    also das hört sich eigentlich nach dem Leerlaufmotor an. Wäre jetzt meine Vermutung.

    Gruß

    BernieDN
     
  3. #3 focuswrc, 24.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    du meinst den leerlaufregler. wäre auch meine vermutung
     
  4. #4 Summerrain28, 24.02.2011
    Summerrain28

    Summerrain28 Neuling

    Dabei seit:
    24.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1993 115 PS
    Beim bremsen geht er aus

    Ich war in der werkstatt da wurde nichts gefunden wäre alles ok,nur langsam glaube ich das es die kälte ist.blos es ist echt gefährlich langsam.Was heißt Leerlaufmotor?vielleicht sollte ich mal nachsehen ob wasser im Benzintank ist und es anfängt mit rosten(der tank).
     
  5. #5 Summerrain28, 24.02.2011
    Summerrain28

    Summerrain28 Neuling

    Dabei seit:
    24.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1993 115 PS
    ich fahre jetzt nochmal zu ford in die werkstatt und frage sie mal.vielleicht habt ihr sogar recht.ich danke euch schonmal im vorraus.:top1:
     
  6. #6 Toledodriver, 24.02.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Könnte aber auch der Kupplungspedalschalter einen Wackelkontakt haben.
     
  7. #7 Summerrain28, 24.02.2011
    Summerrain28

    Summerrain28 Neuling

    Dabei seit:
    24.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1993 115 PS
    Fand das heut lustig.die sagten mir es liegt an der kälte mit dem auto sei alles soweit io.kann aber durchaus sein,da es heut nachmittag etwas wärmer war lief er ohne murren,morgen früh siehts sicher wieder anders aus,soll ihn trotzdem nochmal übers we bei der werkstatt vorbei schaffen,die wollen ihn sich genauer ansehen.
     
  8. #8 CossyRS, 24.02.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    bei meinem wars genau das selbe...ging mir total auf die nerven! vor allem wie du sagst wenn auf einmal auch die servo nimmer geht weil motor aus...

    bei mir lag es am leerlaufregelventiel und an einem schlauch (unterdruckschlauch,dieser hinten am motorblock) da war das gummi gealtert und hatte somit falschluft gezogen.

    seit dem läuft er einwandfrei wieder...
     
  9. #9 Mondeo2.2010, 24.02.2011
    Mondeo2.2010

    Mondeo2.2010 Benutzer

    Dabei seit:
    14.01.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,Bj.98,V6
    Es war bei mein Alten Omega genauso... eine Unterdruckleitung ist gebrochen und habe desöftern drehzahlschwankungen gehabt oder auch nicht. Dann ist er auf der Autobahn nachdem ich auf den verzögerungsstreifen war Ausgegangen als ich Gebremst hatte und in den Leerlauf Schaltete. Im Laufe der Jahre härten die Unterdruckschläuche aus und reißen/brechen Schnell. Es kann auch eine Verbindung Undicht sein. dann passiert auch das was mein Vorredner sagt, wenn er falschluft Zieht geht er schonmal aus. Wenn Motor ausgeht geht auch die Lenkung und bremsen schwer da keine Servo mehr gehen.
     
Thema:

Beim bremsen geht er aus!

Die Seite wird geladen...

Beim bremsen geht er aus! - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  5. Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus

    Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus: Hi Leute, meine Bremsen-Warnleuchte geht in Linkskurven an und dann wieder aus. Also die Lampe neben dem Tacho, welche auch leuchtet, wenn man...