beim Bremsen zieht Mondeo nach links

Diskutiere beim Bremsen zieht Mondeo nach links im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen, ich hoffe ich finde hier Hilfe. Ford Mondeo I, Bj. 95, 16 V, 90 PS, 1597 cbm, 145000 km Ich schildere mal kurz den Sachverhalt...

  1. #1 senodora, 04.05.2007
    Zuletzt von einem Moderator bearbeitet: 04.05.2007
    senodora

    senodora Guest

    Hallo Zusammen, ich hoffe ich finde hier Hilfe.

    Ford Mondeo I, Bj. 95, 16 V, 90 PS, 1597 cbm, 145000 km

    Ich schildere mal kurz den Sachverhalt in Stichpunkten.
    August 06
    ein Querlenkerlager links neu (war unsinnig wie ich heute weiß)
    Achsmanschette links getriebesseitig neu
    Bremsen vorne neue Bremsklötze
    Bremsen hinten Trommel, Backen und Bremszylinder neu
    neue Bereifung 2x vorne
    TÜV keine Beanstandungen

    September 06 Zusammenstoß mit Beifahrerseite vorne mit anderem Auto, Stoßstange vorne rechts kaputt, keine weiteren sichtbaren Schäden.

    Januar 07
    zwei Querlenkerlager vorne rechts neu

    März 07
    Einsatz für Zündkerze richten lassen
    Zahnriemen inkl. Rollen und Keilriemen neu
    Auspuff neu
    zwei Querlenkerlager vorne links neu
    Reifen Beifahrerseite neu da extrem einseitig (innenseitig) abgefahren,
    der linke geht gerade noch

    30. April 2007 Achsvermessung und -einstellung bei Euromaster, Bremsen geprüft und völlig i.O.

    Beim Bremsen aus Geschwindigkeiten über etwa 50 kmh zieht das Auto aber immer noch extrem nach links weg !!! Beim langsameren Fahren merkt man nichts.

    Seit ich das Auto habe (ca. 4 Jahre) geht der Motor immer wenn er noch kalt ist, nach dem Anfahren beim Anbremsen an der nächsten Kreuzung, aus. Gebe ich ein bischen Gas beim Anrollen an die Kreuzung (und bremse mit links) läuft er anstandslos. Wenn der Motor aber ausgegangen ist, dauert es etwa 1 km bis er wieder normal läuft, vorher (ich nenne es so) läuft er nur auf 3 Pötten. Zündkerzen und -kabel wurden ebenfalls schon erneuert, das Phänomen ist aber immer noch da.

    Die Temperaturanzeige bewegt sich seit etwa einem Jahr keinen Millimeter, vorher ist sie eher selten, z.B. auf der Autobahn nach 1 Stunde bei Höchstgeschwindigkeit mal angesprungen und war dann immer im Normalbereich. Woran mag das liegen ?

    Viele Fragen auf die ich hoffe, Antworten zu bekommen. Bin echt am Verzweifeln und kurz vor dem Gedanken daran, mich von der Kiste zu trennen !!!
    Herzlichen Dank im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 04.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Dafür kann es mehrere Gründe geben:
    - Deine Bremsklötze sind auf einer Seite festgerostet.
    - Ein Bremsschlauch wird z.b. bei einem Halter durch Rost gequetscht, die Bremsflüssigkeit kann dadurch nicht richtig durchfliessen.
    -Luft ist im Bremssystem.
    - falsch verlegter Bremschlauch (geknickt?)

    :fragezeichen: Mit der Suchoption wärst du bestimmt an die hundert mal über ein Leerlaufregelventil gestolpert, das sollte auch bei dir die Ursache sein.

    Entweder ist dein Thermostat kaputt, oder dein Temperaturfühler ist defekt.
     
  4. #3 senodora, 05.05.2007
    senodora

    senodora Guest

    Danke für die Antworten.
    Kann das Nachlinksziehen mit den Bremsen zu tun haben, wenn diese auf dem Prüfstand getestet wurden und völlig in Ordnung und im Soll sind. Diese wurden ja am 30.4. bei Euromaster geprüft. Ich denke es muss eine andere Ursache geben.
     
  5. #4 Fordbergkamen, 05.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    ich befürchte dass deine Querlenker / und Spureinstellung an deinem Problem beteiligt sind.
    Auch die Befestigung des Hilfsrahmens würde ich mal kontrollieren.
    MfG
    Dirk
     
  6. #5 senodora, 05.05.2007
    senodora

    senodora Guest

    Hallo Dirk, danke für die Antwort. Die Querlenkerlager wurden komplett fachmännisch gewechselt, die Querlenker sollen in Ordnung sein. Die Spur wurde ebenfalls fachmännisch vermessen und eingestellt, ebenso die Bremsen.
    Das mit dem Hilfsrahmen ist sicher eine Prüfung wert.
    Hat vielleicht noch jemand eine Idee ?
    MfG Senodora
     
  7. #6 mondeocassis, 05.05.2007
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    Hallo,
    Du hast gesagt, beim letzten Mal Reifen beifahrerseitig stark einseitig abgefahren und deswegen gewechselt. Den linken hast Du nicht gewechselt? Der war aber mit hoher Wahrscheinlichkeit auch mehr oder weniger einseitig abgefahren, da dieses Phänomen meist bei zu starker Vorspur oder Nachspur (in Deinem Fall Nachspur) auftritt und dieses fast immer beide Reifen betrifft.
    Hier liegt auch vermutlich die Ursache der Zieherei. Wenn Du zwei Reifen mit unterschiedlichem Abnutzungsprofil auf der VA hast (dazu noch einer neu, einer alt), gibts fast immer Probleme mit Geradeauslauf und Spurtreue beim Bemsen.
    Zieht der Wagen übrigens auch beim Gasgeben nach einer Seite? Probier das mal aus, kann auch von unterschiedlich abgefahrenen Reifen kommen.

    Gruß
     
  8. #7 senodora, 06.05.2007
    senodora

    senodora Guest

    Beim Gasgeben (egal ob mit Gefühl oder heftig) bleibt das Auto absolut in der Spur. Beim Bremsen aus geringer Geschwindigkeit auch, nur beim Bremsen aus höherer Geschw. zieht es kräftig nach links weg. Ich würde es beschreiben, als wenn es richtig weggleitet. Nimmt man den Fuß vom Bremspedal ist er wieder völlig gerade in der Spur.
    MfG
     
  9. #8 master of desaster, 06.05.2007
    master of desaster

    master of desaster Guest

    Hi, also ich kenne das Problem.Hbae genau das gleiche gehabt.
    wir haben als erstes vorne komplett die Bremsen zerlegt und freigängig gemacht und dann die Radlager gewechselt und sind dann aufn Bremsenprüfstand.
    Da hat es sich dann herrausgestellt das es an Bremsen,Reifen und Radlager nicht lag.
    Aber die Querlenkerbuchsen waren alle hin,also habe wir komplett neue Querlenker mit neuen Buchsen und Kugelköpfen eingebaut und dann die Spur eingestellt und siehe da es hat geholfen, er bremst jetzt nurnoch gerade aus.

    Also wenn der Wagen beim beschleunigen und normaler Fahrt geradeaus läuft liegt es nicht an den Reifen,Spur und Radlagern.

    Wenn der Bremsenprüfstand auch in Ordnung war liegt es ebenfals nicht an den Bremsen,Reifen,Radlager und Spur.

    Eigentlich deutet dieses Problem immer auf die Querlenkerbuchsen Querlenkerlager und Kugelköpfe hin.

    Mfg

    Der Master of Desaster
     
  10. #9 senodora, 06.05.2007
    Zuletzt von einem Moderator bearbeitet: 06.05.2007
    senodora

    senodora Guest

    Vielen Dank für die Antwort Master,

    am Samstag habe ich einen Termin zur Prüfung. Da werde ich diese Hinweise auf jeden Fall anbringen. Eine Frage noch, was ist der Unterschied zwischen Querlenkerbuchsen und - lager?
    Wäre dies hier :http://cgi.ebay.de/Traggelenk-Fuehrungsgelenk-Kugelkopf-VA-Ford-Mondeo_W0QQitemZ120110481992QQihZ002QQcategoryZ61886QQrdZ1QQssPageNameZWD1VQQcmdZViewItem
    der richtige Ansatz.
    Buchse ist wohl radseitig gesehen das erste am Querlenker, die beiden hinteren sind die Lager ??? Ist das auf beiden Seiten gleich - rechts wie links oder gibt es da Unterschiede.

    Da die 4 Querlenkerlager bereits neu sind, müssten dann auch beidseitig die Buchsen gewechselt werden ??? Ein Seite alleine ist wohl "Mist" oder?
    Sicher wäre es gleich besser gewesen, die kompletten Querlenker inkl. Buchse und Lager zu wechseln, hinterher ist man immer schlauer, aber ... Frau lernt ja nie aus, Mann auch nicht :)


    Vielen Dank und freundliche Grüße
     
  11. #10 mondeocassis, 07.05.2007
    Zuletzt bearbeitet: 07.05.2007
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    ""Buchse ist wohl radseitig gesehen das erste am Querlenker, die beiden hinteren sind die Lager ??? Ist das auf beiden Seiten gleich - rechts wie links oder gibt es da Unterschiede.""


    Umgekehrt. Buchsen sind die Gummi-Metall-Elemente auf der Innenseite, das Traggelenk (bei Dir "Lager") ist auf der Radseite.

    ""Da die 4 Querlenkerlager bereits neu sind, müssten dann auch beidseitig die Buchsen gewechselt werden ??? Ein Seite alleine ist wohl "Mist" oder?""


    Nicht unbedingt. Buchsen sind beim Mondeo wohl empfindlicher als die Traggelenke,die deutlich länger halten können. Außerdem sind die beim Austausch der Buchsen bestimmt geprüft worden. Die Buchsen hast Du ja schon alle neu.

    Guck mal nach den Reifen
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 master of desaster, 07.05.2007
    master of desaster

    master of desaster Guest

    also ich würde mir nie im Leben die Arbeit machen Kugelkopf Buchsen oder Lager einzeln zu wechseln.

    Zum einen weil es ne scheiß Arbeit ist und zum anderen weil neue Querlenker mit Kugelkopf und eingepressten Buchsen und so viel viel günstiger sind.

    Die hier habe ich mir geholt und verbaut. http://cgi.ebay.de/2-Querlenker-For...8QQihZ016QQcategoryZ61894QQrdZ1QQcmdZViewItem

    Kann ich nur empfehlen.


    Mfg Der Master of Desaster
     
  14. #12 senodora, 08.05.2007
    senodora

    senodora Guest

    Vielen Dank für Eure Antworten. Mal sehen, was am Samstag rauskommt. Beim nächsten Mal wenn an irgendeinem Auto am Querlenker was kaputt ist, werde ich sicher schlauer sein und diese komplett wechseln. Wenn ich zusammenrechne, was ich bis jetzt für insgesamt 5x wechseln bezahlt habe :weinen:
    Aber was solls ... Lehrgeld halt.
    Hoffe nur, das der am Samstag den Fehler findet und dann endlich Ruhe ist.
    Danke Euch nochmals - ich werde danach noch berichten.
    MfG Senodora
     
Thema:

beim Bremsen zieht Mondeo nach links

Die Seite wird geladen...

beim Bremsen zieht Mondeo nach links - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Alufelgen Mondeo MK4 auf CMax Baujahr 2013?

    Alufelgen Mondeo MK4 auf CMax Baujahr 2013?: Auf der Suche nach Alufelgen (mir wurden meine gerade geklaut) für meinen CMax, Baujahr 2013, bin ich auf scheinbar passende des Mondeos MK 4...
  4. Biete Mondeo MK4 Titanium Turnier 2009

    Mondeo MK4 Titanium Turnier 2009: zum Verkauf hier mein Ford Mondeo Titanium Turnier wegen Fahrzeugwechsel Baujahr 2009 KM: ca. 156000 (wird noch täglich genutzt) Motor: 2l...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Fensterheber links LEDS umbauen

    Fensterheber links LEDS umbauen: Hallo zusammen, ich habe vor meine Beleuchtung auf weiß LEDS umzubauen. Habe im Internet gesucht aber leider für den Fenterheber auf der...