Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl

Diskutiere Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo und guten abend ich hoffe das mein beitrag hier richtig ist da ich neu hier bin und mal etwas hilfe oder Beratung brauche. bevor ich in...

  1. #1 connor1, 24.06.2016
    connor1

    connor1 Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    EZ;06/2005
    1,6 l Benzin
    hallo und guten abend

    ich hoffe das mein beitrag hier richtig ist da ich neu hier bin und mal etwas hilfe oder Beratung brauche.
    bevor ich in eine Werkstatt gehe wollte ich mich einfach mal einwenig informieren worin mein Problem besteht.
    vielleicht könnt ihr mir ja da einwenig helfen.habe auch schon über Google versucht was an Informationen zu bekommen,
    aber leider bin ich nicht so richtig fündig geworden.
    so nun zu meinen Problem.
    beim einschalten der Klimaanlage ob über AC oder beim einstellen des Gebläses auf Frontscheibe ,springt meine Klima an.soweit alles ok.
    aber nach dem einschalten springt der lüfter an wie ein Turbo zu laufen ich bekomme im lehrlauf schwankende Drehzahl, so das er fast ausgeht ,es gibt ein klacken alle paar Sekunden und ich habe extremen leistungsverlust beim fahren.
    wo da der fehler liegen oder was ist da eventuell defekt oder ist das alles normal?

    im vorraus schonmal danke

    mfg. maik

    PS;
    Ford Focus Kombi 1,6 EZ.06,2005 MK1
     
  2. #2 Qwertzuiop, 25.06.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Also das mit dem Lüfter ist normal, der geht beim Einschalten der Klima immer an. Leistungsverlust wird auch normal sein. Sone Klima klaut mal schnell 20 Pferdchen. Und das merkt man bei 100 Gesamtpferdchen schon.
    Nur das Klackern und die schwankende Drehzahl ist nicht normal. Das würde ich in der Werkstatt abklären lassen.
    Hört sich so an, als würde der Kompressor dauernd an- und ausgeschaltet werden.

    Gesendet von meinem E5823 mit Tapatalk
     
  3. #3 connor1, 25.06.2016
    connor1

    connor1 Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    EZ;06/2005
    1,6 l Benzin
    hallo

    erstmal danke für deine antwort.
    kann es denn auch sein das die Klima nicht mehr ganz voll ist und das die Schwankung verursacht?also das an und ausschalten vom Klimakompressor meine ich.
    ansonsten muss ich mal eine Klimawartung machen lassen,die letzte war 2014.
    mal sehen was dabei rauskommt.

    mfg.maik
     
  4. #4 Qwertzuiop, 25.06.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Ich denke dafür müsste es schon sehr, sehr genau an der Grenze schwanken.
    Ich kenne es nur so, dass die Leistung immer schlechter wird und irgendwann von jetzt auf gleich geht nix mehr, da der Kompressor nicht mehr einschaltet.
    Aber nichts ist unmöglich....
    Irgendwie hört sich son an/aus irgendwie mehr nach nem defekten Sensor/Regler an. Bin aber auch nur Laie. Ich würde damit lieber in die Werkstatt gehen und die Klima so lange auch aus lassen ; Wäre ja ärgerlich, wenn das ewige an/aus dem Kompressor schadet. Denn dann wirds teuer meistens.
    Vielleicht äußert sich hier ja noch ein Klima-Spezi oder ein Profi-Schrauber, der zu den Symptomen eine genaue Diagnose stellen kann.

    Gesendet von meinem E5823 mit Tapatalk
     
  5. #5 connor1, 25.06.2016
    connor1

    connor1 Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    EZ;06/2005
    1,6 l Benzin
    ja ich hoffe auch das sich der ein oder andere hier noch meldet,es lesen ja viele aber keiner gibt sein Senf dazu grins.
    ansonsten Werkstatt besuch und dann mal schauen.

    mfg.maik
     
  6. #6 MucCowboy, 26.06.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.533
    Zustimmungen:
    364
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    "Senf" hilft Deiner Klimaanlage nicht wirklich weiter. Und ein Großteil der "Leser" dieses Beitrags sind sicher die Internet-Robots der Suchmaschinen. Die werden hier auch mitgezählt, werden aber sicher nicht antworten.

    Solange die Klimaanlage kühlt, braucht sie keinen Klimaservice.
    Im Leerlauf hat ein 100 PS-Motor gerade noch soviel Leistung wie ein Rasenmähler. Es reicht gerade, um sich selbst am Leben zu halten. Schaltet sich die Klimaanlage zu, wird von der wenigen Motorleistung noch was weggenommen. Die elektronische Steuerung regelt aber dagegen. Den kurzen Moment, bis diese Regelulng greift, merkt man durch Drehzahlschwankung. Soweit im Grunde alles normal.

    Das regelmäßige Geräusch ist die magnetische Kupplung des Klimakompressors. Die Anlage läuft ja nicht permament sondern schaltet sich ständig ein und aus. Also auch alles soweit okay.

    Ob die beschriebenen Effekte aber jenseits der üblichen Werte liegen, kann und sollte die Werkstatt erkennen.
     
  7. Zinn50

    Zinn50 Benutzer

    Dabei seit:
    20.05.2013
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Fusion 1.6/16V -
    EZ: 2008 -
    KW (PS) 74 (101)
    hatte am Freitag Nachmittag auch das Gefühl, das meine Klima nicht mehr richtig arbeitet bzw. zu wenig Kühlmittel drin ist. Das klacken der Kupplung des Kompressors hörte sich wesenlich lauter an als sonst.

    Ich habe ein Thermometer mit Außenfühler im Wagen, wobei ich den Außenfühler ca. 3cm in eine Düse des Gebläses gehängt habe. Auf Stufe 3 mit Umluft (ohne Außenluftzufuhr) ging die Temnperatur nicht unter 14 Grad. Es waren allerdings an dem Tag auch 36 Grad im Schatten, da hatte die Klima ganz schön zu ackern.

    Am Abend, als die Sonne weg war, ging die Temperatur wieder auf 8 Grad runter, so wie ich es gewöhnt bin.
     
  8. #8 connor1, 26.06.2016
    connor1

    connor1 Neuling

    Dabei seit:
    24.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi
    EZ;06/2005
    1,6 l Benzin

    hallo MucCowboy erstmal danke das du mir trotzdem geantwortet hast.
    das meiste von dem was du sagst ist verständlich ,nur ist es eben so,das beim fahren ständig dieses ein und ausschalten der magnetkupplung ist und damit verbunden auch ständig diese leistungsschwankungen beim gas geben.ausedem geht er fast aus sowie ich mal anhalte. kann leider nicht sagen das es schon immer so war habe das Auto erst 3 Monate .er hatte nur einen Vorbesitzer und ich habe es über einen Händler gekauft.der sagt mir es wäre normal.was ich aber nicht glaube da es nicht das erste Auto mit Klima ist was ich fahre.
    werde jetzt mal in einer Werkstatt klimaservice machen lassen und schauen was die sagen.
    aber danke nochmal für deinen (Senf) grins.


    mfg. maik
     
Thema:

Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl

Die Seite wird geladen...

Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl - Ähnliche Themen

  1. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  2. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  3. Schwankende Temperatur!

    Schwankende Temperatur!: Hallo, Ich habe mir vor kurzem einen Mondeo mk3 Turnier als Benziner gekauft. Nun viel mir aber auf das sobald ich die Heizung und/oder...
  4. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  5. Fehlgeschlagener Versuch beim Autoradio anklemmen

    Fehlgeschlagener Versuch beim Autoradio anklemmen: Hallo! Ich habe heute probiert ein anderes Radio in meinem Ford einzubauen über Iso mit losen kabeln. Beim verbinden der Kabel ist ein leichtes...