Galaxy 1 (Bj. 95-00) WGR Beim kalten Motor springt das Auto nicht an!!!

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von cabo, 09.02.2009.

  1. cabo

    cabo Guest

    Hallo,

    Ich habe einen Galaxy VR6 (Bj. 97) in letzter Zeit, wenn es kalt ist, springt mein Auto nicht an. Kann mir jemand vielleicht helfen.

    Ich bedanke mich schon im voraus, wenn sich jemand meldet.

    Mit freundlichen Grüßen !
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KhiPa

    KhiPa Neuling

    Dabei seit:
    05.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy
    Hi!

    Hast du schon mal geschaut, wie alt deine Batterie ist? Mit dem Alter nimmt die Leistung der Batterie ab, insbesondere bei kalter Witterung macht sich das bemerkbar.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ist eine Gasanlage drin? Was bedeutet springt nicht an? Dreht er normal durch?
     
Thema:

Beim kalten Motor springt das Auto nicht an!!!

Die Seite wird geladen...

Beim kalten Motor springt das Auto nicht an!!! - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...