Escort 5 (Bj. 90-92) GAL/ALL/AVL Beim Motorstart geht Scheibenwischer an

Diskutiere Beim Motorstart geht Scheibenwischer an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hallo seit kurzen hat mein auto die lustige angewohnheit beim starten des motors die scheibenwischer mit anzumachen aber nur einmal wischen und...

  1. #1 tonymeloni, 08.04.2011
    tonymeloni

    tonymeloni Neuling

    Dabei seit:
    23.03.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio,1991 ,mk5
    hallo seit kurzen hat mein auto die lustige angewohnheit beim starten des motors die scheibenwischer mit anzumachen aber nur einmal wischen und denn ist wieder ruhe woran kann das liegen??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 08.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.415
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich vermute das die ZEB irgendwo einen Kurtzschluss hat und wenn du die Zündung anmachst bekommt der Scheibenwischer auch Stromm
     
  4. #3 tonymeloni, 08.04.2011
    tonymeloni

    tonymeloni Neuling

    Dabei seit:
    23.03.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio,1991 ,mk5
    Mal was für ganz dumme was heißt "ZEB"?? meinste den sicherungskasten?
     
  5. #4 Didiford, 08.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.415
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    Zentralelektrikbox,das Teil wo die Sicherungen und Relais drauf sind
     
  6. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.169
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Ford hat das Teil damals entwickelt mit der Vorgabe: "Nahezu unbegrenzte Möglichkeiten!":)
     
  7. #6 Thiemo1988, 10.04.2011
    Thiemo1988

    Thiemo1988 Benutzer

    Dabei seit:
    10.09.2010
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier MK7, Transit 140T350
    Muss nur ein Massefehler im Zündschloss sein
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 escort-driver, 10.04.2011
    escort-driver

    escort-driver Guest

    Ich denke das es nicht an der ZEB liegt.
    Eher am Lenkstockschalter, bzw am Wischerschalter selber.
    Bau den LSS mal aus und puste in mit Druckluft an den Kontakten und Steckern mal richtig sauber. Scheint nur ein kleines Kontaktproblem zu sein.
     
  10. #8 tonymeloni, 11.04.2011
    tonymeloni

    tonymeloni Neuling

    Dabei seit:
    23.03.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio,1991 ,mk5
    ja denke ihr habt recht das problem habe ich erst seitdem ich den hebel einmal betätigt hatte,weil auch die wischerpumpe nicht fkt wenn ich den knopf drücke werde heute oder morgen mal nach gucken
     
Thema:

Beim Motorstart geht Scheibenwischer an

Die Seite wird geladen...

Beim Motorstart geht Scheibenwischer an - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...