Galaxy 2 (Bj. 01-05) WGR Beim rechtslenken ein Quietschen

Diskutiere Beim rechtslenken ein Quietschen im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallö.. Shu wie gehts euch ? Ich bin neu hier im Forum und ich hab euch auch allen etwas mitgebracht :) ->Eine Frage :) Also, wenn ich langsam...

  1. #1 warakgalaxy, 18.10.2008
    warakgalaxy

    warakgalaxy Guest

    Hallö..
    Shu wie gehts euch ?

    Ich bin neu hier im Forum und ich hab euch auch allen etwas mitgebracht :)
    ->Eine Frage :)

    Also, wenn ich langsam fahre und bis zum Anschlag nach rechts lenke, dann kommt ein komisches Quietschen.

    Woran kann das liegen ? Vielleicht am Servo ?

    Mein Fahrzeug: Ford Galaxy 1.9 TDi - Bj. 2002 - 115PS

    Mit freundlichen Grüßen
    Hamza Chairi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Sorry, Geräusche per Ferndiagnose zu lokalisieren ist fast unmöglich. Gehe bitte zu deinem Händler.
     
  4. #3 petomka, 19.10.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wie RB schon sagt, gibt es viele Möglichkeiten, aber eine davon wäre ein defekter Freilauf an der Lichtmaschine.
     
  5. #4 schweinebacke-s, 26.10.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Das Problem habe ich auch.
    Bei mir ist es aber er ein Knarzen, so als ob die Querlenker kaputt wären.
    War schon in der Werkstatt, aber die können nicht wirklich sagen was es ist.
    Erst war die Rede von der Antriebswelle, bzw. Differenzial. Dann wieder doch nicht.

    Jetzt wird über die Servopumpe gesprochen :weinen2:

    Das dumme daran ist, dass es nicht immer auftritt und wenn dann auch nur beim rechtslenken.

    Da ich meinen Ford tiefergelegt und 18 Zöller montiert habe, dachte ich dass es vielleicht daran läge, aber das glaube ich kaum, da ich ihn in dem Zustand schon 4 Jahre fahre und das Problem erst jetzt aufgetreten ist.

    Habe so langsam ein ungutes Gefühl, wenn ich mit dem Auto fahre, denn ich weiß nie, was als Nächstes kommt.
     
  6. #5 warakgalaxy, 29.10.2008
    warakgalaxy

    warakgalaxy Guest

    Hallo,
    mein Ford ist auch tiefergelegt worden.

    Das Problem wurde auch behoben, es waren die Querlänker, eher gesagt das Gummi/die Gummis waren ausgetrocknet. Es wurde etwas viel Schmierfett draufgesprüht, weil man mit der Hand nicht drankommt.

    Jedes störende Geräusch wurde nun behoben.

    Mit freundlichen Grüßen
    Hamza Chairi
     
  7. #6 schweinebacke-s, 29.10.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Danke warakgalaxy

    Das habe ich der Werkstatt auch schon gesagt, aber die meinte nur, dass die Querlenker in Ordnung seihen (glaub´ ich net wirklich)
    Werd´ ich doch nochmal hinfahren und nach den Gummis schauen lassen
     
  8. #7 warakgalaxy, 07.11.2008
    warakgalaxy

    warakgalaxy Guest

    Schönen Guten Abend,
    und, schweinebacke-s, hat es geklappt ?Mit freundlichen Grüßen
    Hamza Chairi
     
  9. #8 schweinebacke-s, 11.11.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Noch net wirklich.
    War in der Werkstatt, doch die konnten nicht sagen was es ist, da das Krachen nur im kalten Zustand auftritt.
    Sobald man ein paar Kilometer gefahren ist, der Motor dann warm, dann tritt es nicht auf.
    Muß den Wagen mal dort lassen, damit sie danach schauen können.
     
  10. #9 schweinebacke-s, 20.10.2009
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Ist zwar schon etwas her, aber das Problem ist immer noch.
    Ich war schon in ..zig Werkstätten, keiner konnte mir helfen.
    Jetzt wird es immer schlimmer. Stellenweise ist auch etwas zu spüren, wie ein Widerstand. Also beim lenken und Anfahren, wie wenn etwas den Wagen minimal abbremsen würde.
    Jetzt ist die Rede vom Sensor für die Querbeschleunigung!
    Mal sehen, ob es das ist :verdutzt:
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Hast du denn ESP? Selbst wenn sollte doch die Bremse nicht quietschen dürfen oder?
     
  12. #11 schweinebacke-s, 22.10.2009
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Nein, ESP haben wir nicht.
    Die Werkstatt hat mir auch gestern gesagt, dass es nicht von dem Sensor käme.
    Sie haben auch den Fehlerspeicher ausgelesen, der hat angezeigt dass der Keilriemen Geräusche macht. Aber das hat ja nix damit zu tun, dass immer so ein Widerstand da ist, wenn man anfährt und gleichzeitig einschlägt.
    Das Krachen ist echt so krass, dass man es bei uns in der Wohnung hört, wenn man aus der Garage fährt und niemand weiß, was es ist.
    So langsam wird mir mein Auto unheimlich :gruebel:
     
  13. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    es tritt nur auf, wenn der motor noch kalt ist und beim scharfen einlenken !?

    servopumpe und oelstand, b.z.w. oelzustand !!! wenn das oel zu alt oder verbraucht ist, bekommt man auch probleme !

    wir hatten mal einen grand cherokee bei uns in der truppe, der hatte die gleichen probleme.

    nach dem wechsel des oel, war es vorbei !!!

    kann sein - muss nicht sein ! aber ein versuch ist es wert !
     
  14. #13 schweinebacke-s, 22.10.2009
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Oelwechsel hatten wir erst vor ca. 2 Monaten
    Es tritt in kaltem wie im warmen Zustand auf.
    Servopumpe hört man aber im Motorraum und das Geräusch kommt aus den Radkästen.
    Das Geräusch kenne ich und ich denke dass die weniger was damit zu tun, da ja immer so ein Widerstand da ist , wenn man losfahren will.
     
  15. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    tja, da kannst du dir den oelwechsel sparen !

    ferndiagnose, bei dem input - ".... es kommt aus den radkästen" , kann man echt schlecht machen .

    das kann alles mögliche sein!

    da hilft nur eine hebebühne und das ausschlußverfahren !!!
     
  16. #15 BigHille, 22.10.2009
    BigHille

    BigHille Guest

    Schau mal deine Bremsen nach - wenn Du ein wenig gefahren bist ist es wech - richtig?
    Bremszylinder fest !!
     
  17. #16 schweinebacke-s, 22.10.2009
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Hättest Du meine anderen Beiträge gelesen, dann hättest Du "mehr Input".
    Da steht nämlich auch, was in den Werkstätten schon überprüft wurde.
    Wer lesen kann ist klar im Vorteil :wuetend:

    @BigHille:
    Nein, so richtig weg ist es nicht, wenn ich ein wenig gefahren bin. Ich kann nur sagen, dass es immer beim lenken auftritt, egal ob rechts/links, wenig oder stark, und dann wie gesagt, dieser Widerstand. Das ist ganz komisch, den kann ich auch nicht wirklich gut beschreiben; vielleicht so, wie wenn man über eine Holzlatte fahren will
     
  18. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0

    soviel zum thema - wer lesen kann ist klar im vorteil !

    aber damit ist dir eigentlich auch nicht geholfen, wenn wir uns hier gegenseitig zitieren!

    du solltest eventuell doch mal etwas näher deine gummilager an der va anschauen. fahr mit einem kumpel auf eine grube und du schaust die sachen mal von unten an wenn er oben hin und her lenkt !?

    viel erfolg !
     
  19. #18 schweinebacke-s, 22.10.2009
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Was Du zitiert hast, ist von November 2008

    Ich habe bereits auch geschrieben, dass es immer noch ist, sogar schlimmer und jetzt mit diesem Widerstand, egal ob kalt oder warm.

    Die Gummis sind in Ordnung, die wurden als allererstes getestet.

    Der Wagen steht schon seit Montag in der Werkstatt, sie sind noch dran den Fehler zu finden.

    Ich wollte hier parallel nur Nafragen stellen, vielleicht hat ja jemand mal das gleich Problem gehabt und könnte helfen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 BigHille, 22.10.2009
    BigHille

    BigHille Guest

    Also nochmal - wenn was Bremst - bestimmt nicht im Aggregat bereich !! Ich hatte das damals bei zwei Autos mit Unterschiedlicher Ursache - bei meinem Fiesta war der Bremskolben rechts fest - beim Anfahren und Fahren zog er nach rechts - nach einigen Minuten ging es wieder - solange ich nicht Bremste - bei meinem Essi war es genau die andere Seite - Links. Nur da änderte sich nie was - Essi auf der Bühne nichts gefunden, bis wir auf die Idee gekommen sind mal die Lager in Augenschein zu nehmen, und richtig im linken Lager der Vorderachse fehlte eine Kugel - wo die hin war - weiß der Geier !! Wie gesagt ohne Druck auf dem Lager war alles Top nur bei der Fahrt bremste es beim Anfahren und zog auch nach links !!

    Also sagen wir mal kleine Ursache - große Wirkung. Und da gibt es viele von !!
     
  22. #20 schweinebacke-s, 23.10.2009
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Ja genau, immer beim Anfahren bremst es kurz. Aber nur wenn man gleichzeitig einlenkt, egal in welche Richtung. Beim Fahren selber ist es weg.
    Allerdings kommt das Krachen nicht nur beim Anfahren sondern auch wenn man normal in eine Kurve fährt, also normale Geschwindigkeit, nicht übertrieben schnell oder so.
    In eine Richtung ziehen......mmmmh
    Nicht wirklich, er zieht "etwas" nach links.....

    Werde ich mal so an die Werkstatt weitergeben.
    Vielen Dank erstmal :top1:
     
Thema:

Beim rechtslenken ein Quietschen

Die Seite wird geladen...

Beim rechtslenken ein Quietschen - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...
  3. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...
  4. seltsames klackern und knacken beim Bremsen

    seltsames klackern und knacken beim Bremsen: Hi, es gibt schon ein paar Threads die ähnliches beschreiben aber irgendwie passt keiner davon so richtig :o Beim Bremsen habe ich vorne im...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...