Mondeo 1 (Bj. 93-96) GBP/BNP Beim regeln der Leerlaufdrehzahl - Motor aus

Diskutiere Beim regeln der Leerlaufdrehzahl - Motor aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Guten Abend, Seit Montag habe ich das Problem das mein Mondeo Bj. 95 1.8 16V 92tkm Automatik im lauwarmen und warmen Zustand ausgeht. In der...

  1. vokka

    vokka Neuling

    Dabei seit:
    16.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MKI Bj.1995, 1.8 16V
    Guten Abend,

    Seit Montag habe ich das Problem das mein Mondeo Bj. 95 1.8 16V 92tkm Automatik im lauwarmen und warmen Zustand ausgeht.
    In der Kaltlaufphase habe ich keine Probleme, da die Drehzahl eh nicht unter 1000 fällt. Während der Fahrt oder an der Ampel habe ich auch keine Probleme solange ich in einer Fahrstufe bleibe. Kein Leistungsverlust spürbar!

    Sobald ich dann Parke und er die Drehzahl auf ~ 650 runterregeln will geht er zumeist aus. Manchmal reagiert er noch und regelt kurz wieder hoch, allerdings sofort wieder runter, dann ist er spätestens aus.
    Wenn ich ihn wieder starte springt er meistens, ohne langes "Gurgeln", wie gewohnt an. Die Drehzahl geht bis ca. 1500 hoch und er will ihn wohl sofort auf die ~650 regeln. Dabei geht er wieder aus. Wenn ich ihn mit dem Gaspedal "aufhalte" braucht es oftmals mehrer versuche bis er sich eingependelt hat. Dann läuft er in der Regel auch ganz normal und auch wenn ich dann Gas gebe regelt er sich ohne aus zu gehen ein.

    Wenn ich bei offener Motorhaube leicht Gas gebe kann ich ein Lager kreischen hören. Ich vermute das es die Hydraulikpumpe ist. Müsste ich morgen im Hellen mal weiter untersuchen.
    Ich bin am We ca 900 km Autobahn gefahren, vllt. dadruch ein Lagerschaden?
    Kann eine schwerer laufende Komponente diese Störung verursachen und liegt evtl. auch ein elektisches Problem vor?
    Fehlerspeicher auslesen lassen? Kosten?

    schon mal vielen dank für eure Hilfe!!!

    Gruß
    Volker
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Versuche mal was passiert mit abgezogenem MAF Stecker.
    Fehlercodeabfrage, ist schwer zu sagen ob da was sinnvolles drin zu finden ist.
    Wann war der letzte Ölwechsel? Was ist drin?
     
  4. vokka

    vokka Neuling

    Dabei seit:
    16.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MKI Bj.1995, 1.8 16V
    Also der letze Öl und Filter wechsel war mitte Januar diesen Jahres. Ich habe das
    Öl genommen was mir der Händler rausgesucht hat für meinen Wagen. 0W 40 von
    Valvoline. Mittlerweile habe ich hier schon gelesen das ich eigentlich das 5W 30
    hätte nehmen sollen. Das mit dem MAF werde ich nachher noch machen. Soll ich
    den Stecker schon vor dem Starten abziehen oder während er ganz normal im
    Leerlauf läuft, wenn er denn mal am Ziel ist?

    schonmal vielen dank für deine Antwort!

    Mfg Volker
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Vor dem starten und dann ganz normal fahren. Könnte aber sein, dass die Automatik etwas unnormal schaltet.
     
  6. vokka

    vokka Neuling

    Dabei seit:
    16.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MKI Bj.1995, 1.8 16V
    Also, ich habe den Stecker abgezogen und bin gefahren. (Motor war noch warm)
    Es waren keine Unterschiede in Leistung oder Schaltverhalten spürbar. Alles wie
    sonst auch. Luftfilter wurde auch im Januar gewechselt, Zündkerzen sind ca 1 Jahr alt.
    Anfang Januar habe ich TüV und ASU ohne Probleme bekommen.

    Heute abend ist das Problem übrigens noch nicht aufgetreten. Vllt ist es ja auch
    nur nen Mechanischer Defekt irgendwo.
    Außerdem habe ich nen KLR von Twintec, der allerdings im Leerlauf bei kaltem Motor für nen unrunden lauf SORGTE:gruebel:

    für weitere Hinweise wäre ich sehr dankbar

    Mfg Volker
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.697
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also bei unrunder Drehzahl kannst mal schauen nach:

    Luftmengenmesser, Lamdasonde und eventuell die Drosselklappe
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Also irgendeine Reaktion hätte ich bei eigentlich intakten MAF schon erwartet, weil er benötigt das Signal ganz dringend für die Bestimmung der Schaltpunkte. Könnte der ewt def. sein?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 vokka, 21.02.2009
    Zuletzt bearbeitet: 21.02.2009
    vokka

    vokka Neuling

    Dabei seit:
    16.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MKI Bj.1995, 1.8 16V
    hmmm, also es ist während der Fahrt wirklich kein Unterschied spürbar, alles wie sonst auch.
    Wenn ich das im Stand mache, während er läuft - Stecker runter und wieder rauf - sind leichte Drehzahlveränderungen hörbar.
    Aber wie gesagt, seit Donnerstag Abend ist es auch nicht wieder aufgetreten. Ich denke daher das irgend eine
    Klappe bzw. eine Mechanik gehakt hat. Wegen Lamdasonde und der Drosselklappe muss ich dann mal schauen.
    Wie gesagt zur ASU am 7.1.09 waren alle Werte i.O. Könnte man nen MAF Fehler übers Auslesen rausfinden?
    Meine Werkstatt sagt, das bei älteren Fahrzeugen die Motorkontrollleuchte angeht wenn ein Fehler vom Steuergerät erkannt wird.

    Mfg Volker
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Bei dem Baujahr geht nichts an, da muss schon was gravierendes sein. MAF wird nur bei einem Totalausfall als Fehler hinterlegt Solange er noch Daten liefert, egal wie falsch, wird er als i.O bewertet. In einen bestimmten Bereich natürlich.
     
Thema:

Beim regeln der Leerlaufdrehzahl - Motor aus

Die Seite wird geladen...

Beim regeln der Leerlaufdrehzahl - Motor aus - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  2. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  3. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  5. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...