Galaxy 1 (Bj. 95-00) WGR Beim Schalten/Beschleunigen schlägt die Komplette Auspuffanlage nach vorne.

Diskutiere Beim Schalten/Beschleunigen schlägt die Komplette Auspuffanlage nach vorne. im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, Hoffe das ich hier eure Unterstützung finde, denn die SUFU erbrachte kein Erfolg. Habe einen Galaxy WGR 2,3 1999 Beim Beschleunigen /...

  1. #1 djjoerg, 09.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    Hoffe das ich hier eure Unterstützung finde, denn die SUFU erbrachte kein Erfolg.
    Habe einen Galaxy WGR 2,3 1999
    Beim Beschleunigen / Schalten bewegt sich der Motorblock komplett nach Vorne.
    Jetzt hab ich schon eniges gelesen aber ich komm hier nicht weiter, denn es wird immer geschildert Getriebelager, Motorlager LINKS
    Den rechten Motorhalter/Lager ist klar , aber wo bitte ist der Linke???

    Hab zwar auch ein Werkstattbuch (Wie Zerstöre ich mein Auto selbst ! :verdutzt: ) aber wo die Halterung / Lager auf der linken Seite sitzen soll ist nicht Beschrieben.
    Vorallem wo bitte soll die Halterung verbaut werden. ??? ( und vorallem wieso hab ich des Verloren??? denn jetzt wird mir klar warum der OPA der hinter mir war, so Geflucht hat.. !!! :rotwerden:

    Hoffe aber ich bekomm hier etwas Hilfestellung wo es hingehört und was wie wo. Hehehe..

    Vielen DAnk vorab.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.05.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.306
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    da ist sehr Wahrscheinlich die untere Getriebestütze (Drehmomentstütze) gebrochen
     
  4. #3 djjoerg, 10.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Erstmal danke für die Info
    Aber was mich jetzt doch interessiert ist wo sitzt das desagte teil ( Hab jetzt alles oberhalb Ausgebaut aber find Nix:fragezeichen:

    Dann hab ich die sufu gestartet und finde nur Motorlager/Motorhalter für Rechts ( Beifahrerseite ) weil die besagte Getriebestütze (Drehmomentstütze) finde ich nur für ein Dieselfahrzeug 1,9TD ab 2001.

    Bin Ratlos wo ich noch weiter suchen soll und vorallem wo es verbaut sein soll. ( werde noch voll :w00t: Gagga ...
     
  5. #4 GeloeschterBenutzer, 10.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Bauteil 9 im link ;)
    da stehen dann auch noch alle teilenummern dabei welche man als suchhilfe verwenden kann bis man die richtige gefunden hat .
    model gal 95
     
  6. #5 djjoerg, 10.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Soo Vielen vielen Dank.
    Problem gefunden , der Opa der hinter mir:fahren: gefahren ist hatte Grund zum Fluchen, denn die Getriebestütze (Drehmomentstütze) ist komplett WEG .

    Ich werd eure Seite weiterempfehlen.


    Schönes woche noch und Grüße aus Rheinbach ( bei Bonn ) NRW




     
  7. #6 djjoerg, 14.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo nochmal,
    Also das idt ja zum Mäusemelken.:verdutzt:
    Egal wo ich Anrufe um dieses besagte Teil zu Bestellen, die Antwort bleibt immer dieselbe. ( Ihr Fahrzeug hat dieses Bauteil nicht verbaut.)
    Hallo ich habs doch ausgebaut und war am Fahrzeug verbaut.
    Ich bekomme immer diese Information. das diese Teil nicht erhältlich sei, auch die Teilenummer die drauf steht ist nicht zu finden. 7M0399201 BK/BL/BM oder 95VW6A026 DH/GG/RD
    HAb auch bei Ebay gesucht gefunden hab ich nur eins was auf dem Bild identisch ist. (http://www.ebay.de/itm/LEMFORDER-La...87?pt=LH_DefaultDomain_77&hash=item541d2de0c3) aber das soll für einen 1,9TD sein und nicht für einen 2,3l Benziner.

    Kann es dennoch sein das hier ein falsches Bauteil verbaut wurde? oder bin ich zu Blööd :gruebel:
     
  8. #7 FocusZetec, 14.05.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.306
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    hast du schon geschaut wo die Drehmomentstütze genau kaputt ist? Eventuell ist nur die Schraube gebrochen? Dann könnte man schauen ob man die alte Schraube bzw. das Gewinde entfernen kann, so das du "nur" eine Schraube brauchst

    oder mit einem Verkäufer vereinbaren das du das Teil zurückschickst wenn es bei dir nicht passen sollte, oder halt Direkt bei Ford oder VW vor Ort kaufen
     
  9. #8 GeloeschterBenutzer, 14.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann bau halt das vom diesel ein , getriebe ist ja eh der gleiche typ beim benziener und beim diesel ( VTX )
    der einzigste untersied ist wenn überhaupt nur der dämpfungsgrad der lagerbuchse .
    aber warscheinlich brauchst du auch noch die schraube und die buchse am getriebe .
    siehe dazu auch den link den ich in meinem ersten post eingefügt hatte .
     
  10. #9 djjoerg, 14.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Das hab ich mir schon fast gedacht, Hab vorsorglich das Teil Bestellt und wird hoffe ich Morgen kommen. ( Schrauben habe ich noch einige, die auch in der Stärke sind. Naja Lager Buchse wird wohl noch ein kleines Problem. aber das lässt sich auch noch beheben lassen. zu Not noch eine Woche Laguna fahren:rofl:

    Danke dir und schönes Wochenende.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 djjoerg, 14.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Wie schon RST geschrieben hat und ich nun auch Informationen von Ford erhalten habe,wird das Teil mit der OE 7M0399201 BK/BL/BM oder 95VW6A026 DH/GG/RD nicht mehr gebaut. Es sieht auch so aus,das dieses nicht nur für einen TD ist sondern auch für einen Benziner ist,weil die Alten OE nummern für TD und Benziner nicht mehr gelten. ( Will mich aber nicht darauf festhalten.) Aber laut Teilenummern sind diese nicht mehr Verfügbar.
    Für alle anderen Hersteller lautet der neue OE-Code 1089035 .und kann von beliebigen Hersteller verwendet werden.
     
  13. #11 djjoerg, 15.05.2015
    djjoerg

    djjoerg Neuling

    Dabei seit:
    09.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    So liebe Leute...
    Ich bin wieder Mobil. Hab das vom Diesel genommen. da an der Karosserie angebrachte Blech 2 Löscher an jeder seite hat kann man die Drehmomentstütze auch vom Diesel nehmen, denn die vom Diesel ist 2 cm Kürzer. aber alles andere Passt dann, wenn man das 1 loch nimmt.
    Van Schnurrt jetzt wieder und dies hat mich nur 66,20€ inkl. Versand gekostet. ( Ford wollte ja nicht. )


    Nun hab ich Beschlossen den Galaxy vorne einiges zu Erneuern sieht ja Übel drunter aus.
    Querlenker re/li , Bremsen Komplett, Pendelstützen re/li werd wohl noch die Domlager (Komplett) erneuern Scheppert vorne . Und denk Dämpfer sind auch fällig, hat ja schon 195023tsd. runter. da darfs vorne ja Komplett sein. Kostenpunkt?? Mit Super Prozente alles zusammen 356,00€ Teuros denk da kann ich nicht Meckern. oder?

    Im diesen Sinne ich Danke euch ...... Winke Winke
     
Thema:

Beim Schalten/Beschleunigen schlägt die Komplette Auspuffanlage nach vorne.

Die Seite wird geladen...

Beim Schalten/Beschleunigen schlägt die Komplette Auspuffanlage nach vorne. - Ähnliche Themen

  1. Auspuffanlage DA3 / SHDC

    Auspuffanlage DA3 / SHDC: Hallo, ich bin auf der Suche nach einer Auspuffanlage für meinen FF DA3. 1.6. Schlüsseltyp 8566 / ABN EZ 2011 Problem Angeboten wird für dieses...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  4. Mk III Feder vorne ausbauen

    Mk III Feder vorne ausbauen: Da die Feder von Vatterns 2001er 1.8er Mondi gebrochen ist, muss ich mich jetzt mit dem Teufelswerk beschäftigen- Frontantrieb. Leider habe ich...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...