Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Beim starten kein Raildruck

Diskutiere Beim starten kein Raildruck im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; so nun geht es in die 2. Runde...:-) Mein wagen hat wenn er gefahren wurde und dann ca. 5-10min. steht,auch nur sporadisch kaum...

  1. #1 Tylerdurden1973, 27.09.2009
    Zuletzt bearbeitet: 27.09.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    so nun geht es in die 2. Runde...:-)
    Mein wagen hat wenn er gefahren wurde und dann ca. 5-10min. steht,auch nur sporadisch kaum Raildruck...160bar, im Stand, wenn er anspringt sofort konstante werte bei ca. 300Bar, kann es sein das IMV Ventil defekt ist? Dieselfilter? Injektoren? Ganze Pumpe? Wenn er kalt ist spring er SOFORT an ohne Qualm und Drehzahlschwankungen also ganz normal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wie sieht die Raildruckkurfe denn aus beim starten wenn er anspringt und wenn nicht, kannst du die mal reinstellen?
     
  4. #3 Tylerdurden1973, 29.09.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    Ne leider nicht, also beim anspringen konstant ca. 280BAR und beim nicht anspringen KONSTANT 160BAR
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Versuche es einmal mit einem originalen neuen Dieselfilter, da ist im Rücklauf eine Ventil drin. Vielleicht spinnt das ja. Weil das ist das einzige was mir mit Temperatur und Dieselversorgung einfällt. Die Raildruckkurfe hat im Leerlauf wenn er läuft keine Zacken sondern ist lineal?
     
  6. #5 Tylerdurden1973, 01.10.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    Hallo,
    ohne das ich was gemacht habe, außer 2-Takt öl (250ml auf 1 Tankfüllung) springt er wieder ganz normal an.Kurve im leerlauf linear. Beim gasgeben, auch eine saubere Kurve. Vielleicht doch die Düsen? Macht das so viel aus wenn eine oder zwei Düsen defekt wären wegen dem Druck beim Starten?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ja, da sich Druck nicht aufbauen kann wenn angenommen in einer Düse der Rücklauf offen steht oder hängt. Du kannst ja ruhig mal nach Spänen schauen im Rücklauf was da so ankommt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Beim starten kein Raildruck

Die Seite wird geladen...

Beim starten kein Raildruck - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  4. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  5. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....