Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Beim starten kein Raildruck

Diskutiere Beim starten kein Raildruck im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; so nun geht es in die 2. Runde...:-) Mein wagen hat wenn er gefahren wurde und dann ca. 5-10min. steht,auch nur sporadisch kaum...

  1. #1 Tylerdurden1973, 27.09.2009
    Zuletzt bearbeitet: 27.09.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    so nun geht es in die 2. Runde...:-)
    Mein wagen hat wenn er gefahren wurde und dann ca. 5-10min. steht,auch nur sporadisch kaum Raildruck...160bar, im Stand, wenn er anspringt sofort konstante werte bei ca. 300Bar, kann es sein das IMV Ventil defekt ist? Dieselfilter? Injektoren? Ganze Pumpe? Wenn er kalt ist spring er SOFORT an ohne Qualm und Drehzahlschwankungen also ganz normal
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wie sieht die Raildruckkurfe denn aus beim starten wenn er anspringt und wenn nicht, kannst du die mal reinstellen?
     
  3. #3 Tylerdurden1973, 29.09.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    Ne leider nicht, also beim anspringen konstant ca. 280BAR und beim nicht anspringen KONSTANT 160BAR
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Versuche es einmal mit einem originalen neuen Dieselfilter, da ist im Rücklauf eine Ventil drin. Vielleicht spinnt das ja. Weil das ist das einzige was mir mit Temperatur und Dieselversorgung einfällt. Die Raildruckkurfe hat im Leerlauf wenn er läuft keine Zacken sondern ist lineal?
     
  5. #5 Tylerdurden1973, 01.10.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    Hallo,
    ohne das ich was gemacht habe, außer 2-Takt öl (250ml auf 1 Tankfüllung) springt er wieder ganz normal an.Kurve im leerlauf linear. Beim gasgeben, auch eine saubere Kurve. Vielleicht doch die Düsen? Macht das so viel aus wenn eine oder zwei Düsen defekt wären wegen dem Druck beim Starten?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ja, da sich Druck nicht aufbauen kann wenn angenommen in einer Düse der Rücklauf offen steht oder hängt. Du kannst ja ruhig mal nach Spänen schauen im Rücklauf was da so ankommt.
     
Thema:

Beim starten kein Raildruck

Die Seite wird geladen...

Beim starten kein Raildruck - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Brummen vor dem Start im Motorraum

    Brummen vor dem Start im Motorraum: Hallo zusammen. Vielleicht kennt das jemand. Man startet den Motor und will ausparken, aber die Servolenkung etc... ist inaktiv. Lediglich ein...
  2. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  3. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  4. Fehlgeschlagener Versuch beim Autoradio anklemmen

    Fehlgeschlagener Versuch beim Autoradio anklemmen: Hallo! Ich habe heute probiert ein anderes Radio in meinem Ford einzubauen über Iso mit losen kabeln. Beim verbinden der Kabel ist ein leichtes...
  5. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...