Galaxy 1 (Bj. 95-00) WGR Beim Starten nicht immer

Diskutiere Beim Starten nicht immer im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; :gruebel::gruebel: Hey noch eins. ab und an, nicht immer. Tritt beim Starten folgendes Problem auf. Ich starte, die Maschiene springt an, Leuft,...

  1. #1 john-live-wi, 22.04.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    :gruebel::gruebel: Hey noch eins.
    ab und an, nicht immer. Tritt beim Starten folgendes Problem auf.
    Ich starte, die Maschiene springt an, Leuft, und dann hör ich wie als Zahnräder greichen. So als ob man den Faschen gang einlegt. kurz danach ist wider ruh und alles leuft.

    Das passiert aber nicht immer.

    einer mal ein tip............. oder sowas schon mal gehabt :gruebel::gruebel:
    Nerfft echt besonders wenn morgens alles ruhe ist und ich starte dann, da steht bestimmt die ganz nachbarschaft senkrecht im Bett:boesegrinsen: Was nicht gewollt ist.
     
  2. #2 FocusZetec, 22.04.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.624
    Zustimmungen:
    339
    Fahrzeug:
    FoFo 2008 2,5T
    wird das übliche Galaxy Problem sein, da läuft der Anlasser noch kurz mit, entweder einen neuen (guten Gebrauchten) verbauen oder den alten ausbauen und reinigen/überholen ... oder einfach gar nichts machen, viele fahren damit schon Jahrelang herum
     
Thema:

Beim Starten nicht immer

Die Seite wird geladen...

Beim Starten nicht immer - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kann mir jemand sagen wo man den Ablauf vom Schiebedach findet beim Rocks Bj. 2001?

    Kann mir jemand sagen wo man den Ablauf vom Schiebedach findet beim Rocks Bj. 2001?: Kann mir jemand sagen wo ich die Abläufe vom Schiebedach finde.
  2. Starker Benzingeruch beim starten

    Starker Benzingeruch beim starten: Ich finde, mein FoFo riecht immer sehr stark nach Sprit, wenn er im Kaltstartmodus ist. Der Verbrauch ist eigentlich mit unter 8 Litern normal und...
  3. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  4. Klackern beim Lenkrad Bewegung

    Klackern beim Lenkrad Bewegung: Habe den Fofi gestern zugelassen und bei dem ersten Fahrt feststellen müssen, das es bei den leichten Lenkradbewegungen im Stand etwas Klackert....
  5. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...