Focus 2 Facelift (Bj. 08-10) DA3/DB3 Beim Starten Renn der lüfter und Focus Hat kaum Leistung

Diskutiere Beim Starten Renn der lüfter und Focus Hat kaum Leistung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Freunde, seit ein paar Tagen habe ich bei Meinem FoFo 2 fl das Problem, wenn ich ihn aus der Garage hole und ihn starte, rennt der Lüfter...

  1. #1 FocusBoy86, 26.06.2010
    FocusBoy86

    FocusBoy86 Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus/2008/1,6
    Hallo Freunde,
    seit ein paar Tagen habe ich bei Meinem FoFo 2 fl das Problem, wenn ich ihn aus der Garage hole und ihn starte, rennt der Lüfter mit und die Temperaturanzeige geht hoch im roten bereich, dann starte ich ihn neu und es ist erstmal weg, kommt aber nach ein paar Minuten fahren wieder, nur dann steht die Tempanzeige nicht wie normal auf 60 Grag (mittelstellung) sonder geht auf null und der Focus hat dann kaum noch Leistung.
    Wisst ihr was das sein könnte?
    Hab im mom leider wenig zeit um ihn in die Werkstatt zu bringen, deswegen bleibt er erstmal stehen, nicht das ich ihn kille.
    Lg Dennis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.210
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Fehlt evtl Kühlflüssigkeit oder ist ausgelaufen? Bin kein Profi, aber das würde mir zuerst einfallen
     
  4. #3 Mr.Kleen, 26.06.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Boy ...

    Was ist denn die Vorgeschichte der ganzen Sache ??? Is irgendetwas passiert vorher ??? Ist er ma heiss geworden ??? Oder kam das einfach so von heut auf morgen ??? Dann könnte man das ganze nämlich etwas eingrenzen.

    Gruss Mr.Kleen
     
  5. #4 FocusBoy86, 26.06.2010
    FocusBoy86

    FocusBoy86 Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus/2008/1,6
    Flüssigkeitensind alle optimal, und vorgeschichten gab es keine, kam von heute auf morgen.
     
  6. #5 I_C_RED, 26.06.2010
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Das hört sich eher nach einen Defektem Temperaturgeber / Wackelkontakt in der Leitung an.
     
  7. #6 Mr.Kleen, 27.06.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Das würde ich jetzt ferndiagnosenmässig auch sagen. Solle da aber nicht dann die Motorkontrolle leuchten ??? :gruebel:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 FocusBoy86, 27.06.2010
    FocusBoy86

    FocusBoy86 Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus/2008/1,6
    also ne kontrolleuchte blinkt oder leuchtet nicht auf. das ist ja das komische, naja muss mein vater den wagen montag nach wenner bringen, sollen die den mal durchchecken.
    besten dank für die schnelle hilfe
     
  10. #8 FocusBoy86, 02.07.2010
    FocusBoy86

    FocusBoy86 Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus/2008/1,6
    so freunde, war bei ford und die haben den fehler ausgelesen es war der/das ecp gerät defekt(der das mit kaltem zustand und deer gemischeinstellung regelt), wurde ausgetauscht und auch gleich ne andere sofware aufgespielt. jetzt läuft der wagen wieder ruhig und ich meine er ist auch um einiges sparsamer, bei selber fahrweise=) und ich bin der meinungf das der focus auch etwas besser untenrum geht, als vorher (da wo das teil noch nicht defekt war)
     
Thema:

Beim Starten Renn der lüfter und Focus Hat kaum Leistung

Die Seite wird geladen...

Beim Starten Renn der lüfter und Focus Hat kaum Leistung - Ähnliche Themen

  1. Automatische Lautstärkeanpassung (AVC) beim NX??

    Automatische Lautstärkeanpassung (AVC) beim NX??: Hallo Leute, wo finde ich beim NX diese "verdammte" Funktion? Ich will die nicht, die nervt ohne Ende!! Egal wo ich geschaut habe, ich hab nix...
  2. Suche Ford Focus mk3 ST Sportsitze Recaro Teileder oder Leder

    Ford Focus mk3 ST Sportsitze Recaro Teileder oder Leder: Suche Ford Focus mk3 ST Sportsitze Recaro Teilleder oder Leder mit Sitzheizung Nur vorne max bis 600.- € Vorne und Hinten max bis 1000.- €
  3. Focus 2 (Bj. 04-08) DA3/DB3 Pfeifen vom Riemen beim Lenken

    Pfeifen vom Riemen beim Lenken: hallo zusammen, Ford Focus Turnier 1,6 TDCI 109PS EZ6/2007 Laufleitung: 130.000km Seit kurzem muss ich bei jedem kaltstart folgendes pfeifen...
  4. Musikinstrument, wie helfe ich meinem Kind beim lernen?

    Musikinstrument, wie helfe ich meinem Kind beim lernen?: Hallo! Mein Sohn (fast 6, Vorschulkind) hat viel Spaß an Musik und hat sich nach 2 Jahren musikalischer Früherziehung entschieden, Cello zu...
  5. Biete Scheibenwischer A977S Bosch AeroTwin Ford Focus MK2 + Peugeot 207

    Scheibenwischer A977S Bosch AeroTwin Ford Focus MK2 + Peugeot 207: Verkaufe neue originale Bosch AeroTwin Wischer A977S wg Fahrzeugwechsel. Sie passen an den Ford Focus MK2 und Peugeot 207 (siehe Bild). Preis: 12...