Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Beim starten ruckelt der motor

Diskutiere Beim starten ruckelt der motor im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo mein 2.0 Mondeo diesel mit 96 kw ruckelt beim starten als wenn er nicht rund läuft der motor schüttelt sich total und dann ist es nach 10...

  1. #1 jens 2.0, 25.07.2009
    Zuletzt von einem Moderator bearbeitet: 26.07.2009
    jens 2.0

    jens 2.0 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 2.0 96KW
    Hallo mein 2.0 Mondeo diesel mit 96 kw ruckelt beim starten als wenn er nicht rund läuft der motor schüttelt sich total und dann ist es nach 10 bis 15 sekunden weg und er läuft als wenn nicht gewesen wäre ganz normal was ist das denn kann mir jemand helfen:rasend:
     
  2. #2 duality, 25.07.2009
    duality

    duality Guest

    Höchstwarscheinlich das Zweimassenschwungrad defekt.
    Kommt bei dem Motor häufiger vor.
     
  3. #3 jens 2.0, 26.07.2009
    jens 2.0

    jens 2.0 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 2.0 96KW
    bist du dir sicher habe gedacht es könnte am einspritzduck liegen am anfang
     
  4. #4 janneman, 26.07.2009
    janneman

    janneman Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4,2007,TDCI, Titanium-X
    Hi , das ist das zweimassenschwungrad , habe mein wagen abgegeben wegen solch ein schaden , hatte im endeffect 2,5 tausend Euro bezahlen mussen da noch mehr am kupplung defekt war , habe den wagen nach gut 1 jahr wieder abgegeben weil 3 reperaturen für ein noch nicht mal 5 jahr altes fahrzeug doch zuviel würde !!
    Also wer ein gebrauchten Mondeo kaufen möchte sollte darauf achten das der vorbesitzer nicht ständig mit einen Anhänger unterwegs gewesen ist !!

    Jan
     
  5. #5 Fordtäter, 07.08.2009
    Fordtäter

    Fordtäter Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo, 2.0 TDCI 96 KW, Turnier
    ich hab das problem auch. jedoch tritt es nicht auf wenn ich länger vorglühen lasse. also noch länger als die vgl leuchtet. und auch ist es bei warmen wetter weniger vorhanden. also zweimassenschwungrad kann es bei mir jedenfalls nicht sein.
    außerdem kenn ich das zweimassenschwungrad-problem nur von den 100kw dieseln. die sind nämlich von peugeot...
     
  6. #6 FordV8Star, 07.08.2009
    Zuletzt bearbeitet: 07.08.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Nein,

    das Problem gibt es ebenfalls beim 2.0er Diesel mit 96 KW(du meinst bestimmt den 114KW Motor des 2.2ers!?!?). Ist auch bei Ford bekannt und die Reparatur, wenn Du keine Garantie mehr haben solltest wie ich damals, kostet ca. 1.000€.

    Dabei werden das ZMSE sowie die Lager auf der Motorseite der KW getauscht.

    Wenn Du es aber genau wissen willst, einfach mal zum vertrauten fFh und der sagt Dir dann schon ob es das ist oder ob vielleicht wirklich Deine Injektoren oder die Dieselpumpe für das anfängliche ruckeeln verantwortlich ist!?


    @Fordtäter
    Deine Symptome klingen nach sich langsam verabschiedenden Injektoren...hast Du beim starten aus dem kalten Zustand noch eein klein wenig blauen Rauch aus dem Auspuff sowie ein leicht lauteres nageln dazu???? prüf das mal!


    Grüße
    RS
     
  7. #7 Fordtäter, 09.08.2009
    Fordtäter

    Fordtäter Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo, 2.0 TDCI 96 KW, Turnier
    nein ich meine den 100kw motor. der ist von peugeot. sowie die ganzen diesel die jetzt im mk4 verbaut werden. alles peugeot. der 1.6er 90 und 109ps im focus is auch von peugeot.
    nein hab keinen blauen rauch. der haut nur ne dieselwolke am anfang raus. ergo unverbrannter sprit. nehme mal an das die glühkerzen nimmer die besten sind und der deswegen nicht gleich auf alle töppe läuft. nageln tut der warm wie kalt wie ein träcker. wenn ich die klima anmache noch mehr. ist aber weg sobald ich ein bisschen gas gebe. ford meint: is normal bei dem motor. falls sich irgendwas verabschieden sollte dann tuts das schon über 2 jahre und 77.000km. solange hab ich den schon... mich stört das nicht wirklich. sind nur die ersten paar sekunden, dann is ruhe. wenn man das nageln außen vor lässt :D
     
  8. #8 ritchie, 11.08.2009
    ritchie

    ritchie WiederFordFahrer

    Dabei seit:
    20.07.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondi Ghia X Turnier TDCI 130PS MJ04
    soweit hab ich das ja jetzt alles verstanden:gruebel:

    aber was bitte ist ein zweimassenschwungrad, wo sitzt es und vor allem, was kann daran kaputt gehen????:gruebel:


    und was hat das mit dem anhängerbetrieb zu tun und wenn es nicht repariert wird, was können als mögliche Folgeschäden auftreten, denn das ruckeln allein scheint ja nur n paar sec. nach dem start auf zu treten....
     
  9. #9 FordV8Star, 11.08.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Früher hieß das ZMSE einfach nur Schwungscheibe und ist zwischen Motorgehäuse und Getriebe auf der Kurbelwelle befestigt...(wenn Du vor Deinem Auto stehst links neben der Kupplung ;) )

    Die Schwungscheibe dient dem Motor....ach was, hier ein Auszug aus WiKiPeDia:

    Wenn Du den Zustand läßt, zerkloppt Dir das Gerüttel zum Startbeginn irgendwann mal die Kurbelwellenlager bzw. die Getriebelagerung der Ausgleichswelle!?!?!?

    Auch wenns keine billiger Spaß ist, würd ich es machen lassen....

    Gruß
    RS
     
  10. #10 ritchie, 11.08.2009
    ritchie

    ritchie WiederFordFahrer

    Dabei seit:
    20.07.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondi Ghia X Turnier TDCI 130PS MJ04
    hm schon klar, hm hab ich mich unpräzise ausgedrückt---wieso ZWEImassenschwungrad? und was an dem Teil soll / kann da kaputt gehen??

    denn meiner schüttelt sich auch so n bisserl...

    gut dass ich noch garantie hab... wenn auch nur die F A1 , aber besser als nüscht ;)
     
  11. #11 FordV8Star, 11.08.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Es ist halt keine volle Scheibe mehr, sondern zwei einzelne Gewichte, welche gegenüber angeordnet sind... Und an dem Teil selbst geht nichts kaputt! Der einzige Fehler ist, dass die Massen nicht stimmen und es deswegen zu einem unrundem Motorlauf(vorerst im kalten Zustand beim Start)kommt, welcher sich dann im Endeffekt auf die genannten Lager zerstörend auswirkt!
     
  12. #12 Tombers7, 12.08.2009
    Zuletzt von einem Moderator bearbeitet: 12.08.2009
    Tombers7

    Tombers7 Guest

    Hallo
    Tritt beim starten mal die Kupplung. Ist das geräusch leiser, wie ohne getretene Kupplung, ist es das 2 massenschwungrad.Ändert sich nichts, hast du ein anderes Problem.
    Kannst du nach dem starten des Motors in den 15 sec auch kein Gas geben?? Meine du betätigst das Gaspedal und es kommt nichts??Dann kann es das EGR-Ventil sein oder du hast eine alte PCM-Software drauf. Gibt eine geänderte Kalibrierung von Ford.
    EGR-Ventil kann hängen und dadurch hast du im kalten Zustand eine Abgasrückführung, die nicht stattfinden soll. Ergo keine Gasannahme. Bei lautem Nageln, fehlerauslese bei Ford machen lassen. Könnte die Klopfgrenze einer E-Düse erreicht sein oder eine ist defekt.Wenn keine Fehler gespeichert sind, kann man nur mit einer Rücklaufmengenmessung feststellen, welche defekt ist. Wenn eine defekt ist, laß direkt alle tauschen. Ist zwar teuer, nur die E-Düsen ca 1000 Euro. Aber ich kann dir mit Sicherheit sagen nach einer gehen alle kaputt.
    @ Fordtäter
    Gilt für dich auch. Beim beschleunigen Schwarzrauch schliesst auf ein defektes EGR-Ventil hin. Ist auch ein bekanntes Problem.

    Gruß Hans
     
  13. #13 Fordtäter, 12.08.2009
    Fordtäter

    Fordtäter Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo, 2.0 TDCI 96 KW, Turnier
    na sicher rußt die karre beim beschleunigen. welcher diesel macht das denn nicht wenn er keinen dpf hat? soviel dazu...

    zur kupplung: is buggi ob ich die trete oder nicht. hat damit nix zu tun.
    zum gas: ja ich kann es treten. er dreht dann auch hoch.
    zum nageln: ich kenne zig mondeos die das haben. im fehlerspeicher is nix und die schrauber bei ford meinen auch das es normal is bei dem motor. und wie oben schon geschrieben: das macht der schon immer. seitdem ichn habe, 77tkm...
    und solange die kiste ohne probleme läuft wechsel ich gar nix. is doch mumpitz...
    soll er nageln wie er will.
     
  14. #14 Tombers7, 12.08.2009
    Tombers7

    Tombers7 Guest

    @ Fordtäter

    Erst mal immer locker bleiben.

    Logisch das jeder Diesel russt der kein DPF hat.
    Gibts halt einen entscheidenen Unteschied zwischen russen und starkenm Schwarzrauch.
    Natürlich wird das Geräusch leiser wenn ich die Kupplung trete, wenn das 2 Massenschwungrad defekt wäre.
    Das Nageln ist auch normal. Nur das RUCKELN nicht.
    Und es hat keiner gesagt, das du was erneuern sollst. Fahr zum Händler, laß das IDS anschliessen, geh in den Dattalogger und da wird dir alles angezeigt. EGR, Einspritzmenge der Düsen usw. Dann laß dir die Kalibrierung vom PCM überprüfen. Es gibt Updates für das Nageln, Kaltstart usw.
    Man kann hier sowieso keine genaue Diagnose geben. Weil jeder die Fehler seines Fhz
    anders beschreibt. Es sind nur verschiedene Fehlerdiagnosen möglich, die es sein können.

    Denk dran. Auf der Baustelle immer schön den Helm anziehen.

    Gruß Hans
     
  15. #15 Fordtäter, 12.08.2009
    Fordtäter

    Fordtäter Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo, 2.0 TDCI 96 KW, Turnier
    nein der rußt nur ganz normal.
    zur kupplung: hab ja nie behauptet das es da keinen unterschied gibt wenn die putt is. ich meinte nur das es bei mir buggi ist ob ich die trete. wird nicht lauter und nicht leiser. ergo: hat damit nix zu tun. so meint ich das...
     
  16. #16 Tombers7, 12.08.2009
    Tombers7

    Tombers7 Guest

    @ Fordtäter
    Habe in meinem ersten Bericht bei dir auch nicht das 2 Massenschwungrad in betracht gezogen, sondern das EGR-Ventil bzw ein PCM Update.
    Wenn das EGR-Ventil nicht ganz schliesst, hast du Startprobleme. Das mit der Gasannahme in den ersten 10-15sec muss nicht vorkommen. Kann aber.
    Kommt immer drauf an, was du verbaut hast( BJ abhängig).

    Wenn es das einfache ist, bau es mal aus. Leg es über Nacht in Bremsenreiniger oder ähnlichem. Das entfernt die Russablagerungen. Bei dem Vollelktronischem geht es leider nicht. Wenn an deinem EGR ein Ladeluftschlauch und ein Metallrohr vom EGR an der Ansaugbrücke vorbei geht, ist es das einfache.
     
  17. #17 imperator_37, 28.08.2009
    imperator_37

    imperator_37 Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST , 2006; 2.2 TDCi


    hallo hans,
    mein mondi fang tseit ein paar tagen auch so komisch an.... Bj 04/2006 ...2.2 Tdci ....ca. 70.000km ..... zuerst (ca. 3 wochen) war die leerlaufdrehzahl nach dem kaltstart immer a bissl niedriger als sonst, seit 3 tagen schüttelt, ruckelt es nach dem kaltstart für ca. 5 - 20 sec., nimmt etwas schlechter das gas an (läuft halt nciht ganz rund)....nach den paar sekunden läuft er ganz normal wie immer...... ???
    was meint ihr dazu ??

    lg
    christian
     
  18. #18 Al3xander, 28.08.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    meiner macht das zb nicht.

    das hat beides nicht viel zu sagen..

    wenns doch die injektoren sind, kanns teurer mumpitz werden. ein motorschaden deswegen hat mir persönlich gereicht ;)
     
  19. #19 imperator_37, 30.08.2009
    imperator_37

    imperator_37 Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST , 2006; 2.2 TDCi
    hi al3xander,

    hab am samstag die karre an das diagnosegerät bei ford hängen lassen, natürlich ohne befund bzw. fehlermeldungen im system.. die ford knaben wissen nicht was das sein soll.... sehr ungewöhnlich denn nach den ca. 5 - 10 sek. unrunden und untertourigen motorlauf geht alles ganz normal wie immer - volle leistung usw. , und das ganze passiert nur beim kaltstart - wenn das ding mal gelaufen ist , startet er ganz normal.....
    lg
    christian
     
  20. #20 Rikelectriek, 31.08.2009
    Zuletzt bearbeitet: 31.08.2009
    Rikelectriek

    Rikelectriek Neuling

    Dabei seit:
    20.03.2008
    Beiträge:
    17
    Zustimmungen:
    1
    Ich würd die Glühkerzen wechseln
    Ich hatte alle kaputt.
     
Thema: Beim starten ruckelt der motor
Besucher kamen mit folgenden Suchen
  1. mondeo 3 tdci untertourig beschleunigt von allein

    ,
  2. mein auto stottert beim anlassen ford

    ,
  3. ford mondeo ruckeklt beim starten

    ,
  4. ford focus beim starten ruckelt im kalten zustand,
  5. ford kupplung ruckelt zwei massen schwung,
  6. ford mondeo mk3 stottert beim starten,
  7. motor ford mondeo auf der stand ruckelt beim fahren nicht,
  8. diesel ruckelt beim starten,
  9. ruckeln beim starten diesel,
  10. ford mondeo 2 0 diesel Motor vibriert,
  11. mondeo mk3 tdci ruckelt beim start
Die Seite wird geladen...

Beim starten ruckelt der motor - Ähnliche Themen

  1. Technische Frage zur Start-Stop-Automatik

    Technische Frage zur Start-Stop-Automatik: Moin zusammen, ich möchte hier explizit NICHT die Sinnhaftigkeit von SSA erörtern, mir ist bekannt, dass dieses Thema extrem kontrovers...
  2. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...