Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Beim starten ruckelt der motor

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von jens 2.0, 25.07.2009.

  1. #1 jens 2.0, 25.07.2009
    Zuletzt von einem Moderator bearbeitet: 26.07.2009
    jens 2.0

    jens 2.0 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 2.0 96KW
    Hallo mein 2.0 Mondeo diesel mit 96 kw ruckelt beim starten als wenn er nicht rund läuft der motor schüttelt sich total und dann ist es nach 10 bis 15 sekunden weg und er läuft als wenn nicht gewesen wäre ganz normal was ist das denn kann mir jemand helfen:rasend:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duality, 25.07.2009
    duality

    duality Guest

    Höchstwarscheinlich das Zweimassenschwungrad defekt.
    Kommt bei dem Motor häufiger vor.
     
  4. #3 jens 2.0, 26.07.2009
    jens 2.0

    jens 2.0 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 2.0 96KW
    bist du dir sicher habe gedacht es könnte am einspritzduck liegen am anfang
     
  5. #4 janneman, 26.07.2009
    janneman

    janneman Benutzer

    Dabei seit:
    05.06.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4,2007,TDCI, Titanium-X
    Hi , das ist das zweimassenschwungrad , habe mein wagen abgegeben wegen solch ein schaden , hatte im endeffect 2,5 tausend Euro bezahlen mussen da noch mehr am kupplung defekt war , habe den wagen nach gut 1 jahr wieder abgegeben weil 3 reperaturen für ein noch nicht mal 5 jahr altes fahrzeug doch zuviel würde !!
    Also wer ein gebrauchten Mondeo kaufen möchte sollte darauf achten das der vorbesitzer nicht ständig mit einen Anhänger unterwegs gewesen ist !!

    Jan
     
  6. #5 Fordtäter, 07.08.2009
    Fordtäter

    Fordtäter Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo, 2.0 TDCI 96 KW, Turnier
    ich hab das problem auch. jedoch tritt es nicht auf wenn ich länger vorglühen lasse. also noch länger als die vgl leuchtet. und auch ist es bei warmen wetter weniger vorhanden. also zweimassenschwungrad kann es bei mir jedenfalls nicht sein.
    außerdem kenn ich das zweimassenschwungrad-problem nur von den 100kw dieseln. die sind nämlich von peugeot...
     
  7. #6 FordV8Star, 07.08.2009
    Zuletzt bearbeitet: 07.08.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Nein,

    das Problem gibt es ebenfalls beim 2.0er Diesel mit 96 KW(du meinst bestimmt den 114KW Motor des 2.2ers!?!?). Ist auch bei Ford bekannt und die Reparatur, wenn Du keine Garantie mehr haben solltest wie ich damals, kostet ca. 1.000€.

    Dabei werden das ZMSE sowie die Lager auf der Motorseite der KW getauscht.

    Wenn Du es aber genau wissen willst, einfach mal zum vertrauten fFh und der sagt Dir dann schon ob es das ist oder ob vielleicht wirklich Deine Injektoren oder die Dieselpumpe für das anfängliche ruckeeln verantwortlich ist!?


    @Fordtäter
    Deine Symptome klingen nach sich langsam verabschiedenden Injektoren...hast Du beim starten aus dem kalten Zustand noch eein klein wenig blauen Rauch aus dem Auspuff sowie ein leicht lauteres nageln dazu???? prüf das mal!


    Grüße
    RS
     
  8. #7 Fordtäter, 09.08.2009
    Fordtäter

    Fordtäter Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo, 2.0 TDCI 96 KW, Turnier
    nein ich meine den 100kw motor. der ist von peugeot. sowie die ganzen diesel die jetzt im mk4 verbaut werden. alles peugeot. der 1.6er 90 und 109ps im focus is auch von peugeot.
    nein hab keinen blauen rauch. der haut nur ne dieselwolke am anfang raus. ergo unverbrannter sprit. nehme mal an das die glühkerzen nimmer die besten sind und der deswegen nicht gleich auf alle töppe läuft. nageln tut der warm wie kalt wie ein träcker. wenn ich die klima anmache noch mehr. ist aber weg sobald ich ein bisschen gas gebe. ford meint: is normal bei dem motor. falls sich irgendwas verabschieden sollte dann tuts das schon über 2 jahre und 77.000km. solange hab ich den schon... mich stört das nicht wirklich. sind nur die ersten paar sekunden, dann is ruhe. wenn man das nageln außen vor lässt :D
     
  9. #8 ritchie, 11.08.2009
    ritchie

    ritchie WiederFordFahrer

    Dabei seit:
    20.07.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondi Ghia X Turnier TDCI 130PS MJ04
    soweit hab ich das ja jetzt alles verstanden:gruebel:

    aber was bitte ist ein zweimassenschwungrad, wo sitzt es und vor allem, was kann daran kaputt gehen????:gruebel:


    und was hat das mit dem anhängerbetrieb zu tun und wenn es nicht repariert wird, was können als mögliche Folgeschäden auftreten, denn das ruckeln allein scheint ja nur n paar sec. nach dem start auf zu treten....
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FordV8Star, 11.08.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Früher hieß das ZMSE einfach nur Schwungscheibe und ist zwischen Motorgehäuse und Getriebe auf der Kurbelwelle befestigt...(wenn Du vor Deinem Auto stehst links neben der Kupplung ;) )

    Die Schwungscheibe dient dem Motor....ach was, hier ein Auszug aus WiKiPeDia:

    Wenn Du den Zustand läßt, zerkloppt Dir das Gerüttel zum Startbeginn irgendwann mal die Kurbelwellenlager bzw. die Getriebelagerung der Ausgleichswelle!?!?!?

    Auch wenns keine billiger Spaß ist, würd ich es machen lassen....

    Gruß
    RS
     
  12. #10 ritchie, 11.08.2009
    ritchie

    ritchie WiederFordFahrer

    Dabei seit:
    20.07.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondi Ghia X Turnier TDCI 130PS MJ04
    hm schon klar, hm hab ich mich unpräzise ausgedrückt---wieso ZWEImassenschwungrad? und was an dem Teil soll / kann da kaputt gehen??

    denn meiner schüttelt sich auch so n bisserl...

    gut dass ich noch garantie hab... wenn auch nur die F A1 , aber besser als nüscht ;)
     
Thema:

Beim starten ruckelt der motor

Die Seite wird geladen...

Beim starten ruckelt der motor - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...