Beim Starten tut sich nichts

Diskutiere Beim Starten tut sich nichts im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; :cry: Wenn ich meinen Ford starten will, macht er keinen Mux mehr. Beim Vorglühenist alles noch ganz normal, aber wenn ich den Schlüssel...

  1. #1 burgfranky, 05.06.2006
    burgfranky

    burgfranky Guest

    :cry:

    Wenn ich meinen Ford starten will, macht er keinen Mux mehr.
    Beim Vorglühenist alles noch ganz normal, aber wenn ich den Schlüssel weiter drehe passiert einfach nichts mehr!
    Ist der Anlasser kaputt, oder könnte es sein, dass das Startproblem auch auf etwas anderes zurückzuführen ist (z.b.: kaputtes Relais, Kontaktfehler bei der Zündung, defekte Glühkerze o. ä.)? Bzw. könnte es an der Batterie liegen, die schwächelt schon einige Zeit, aber Radio, Licht, etc funktioniert.

    Kann mir jemand einen Tip geben, was kaputt sein könnte und wie man es vielleicht ohne teure Reparatur in einer Fachwerkstätte auch als Laie selber hinbekommt?

    Danke im voraus und liebe Grüße

    burgfranky
     
  2. #2 petomka, 05.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    schon mal mit überbrücken versucht? Die Beleuchtung und das Radio zieht bei weiten nicht so viel Strom aus der Batterie wie der Anlasser.
     
  3. Peppie

    Peppie Guest

    moin zusammen,

    hab fast das gleiche prob.
    Wenn ich mein Auto starten möchte dann macht es nur leise "*klack*". Ich glaub nicht das es der Anlasser ist da ich den erst neu hab (~3Monate) wenn ich das Auto überbrückt dann läuft er wieder für gut 3-5 Tage.

    Meistens ist es so das ich Abends noch unterwegs bin und wenn ich dann morgens zur Arbeit fahren möchte tut sich nichts :(
    Verbraucher waren auch immer aus.

    Hatte vorgestern auch mal die Batterie geprüft sie hat im Stand 12,74V mit Standgas 13,8V und mit Licht/Anlage etc.. kommt sie auf gut 14V
    LiMa wird es dann wohl nicht sein

    So hoffe Ihr könnt mir ein bissel weiter helfen, danke.
     
  4. #4 petomka, 14.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    @Peppie: bei dir gibt es mehrere Möglichkeiten, entweder hast du einen Fremdverbraucher (der im Ruhezustand zuviel Strom verbraucht,z.B. Kofferraumbeleuchtung nicht aus), oder deine Batterie ist defekt, oder deine Lichtmaschine bringt zuwenig Ladestrom (auch wenn sie 14 V bringt kann es sein, daß sie zuwenig Ladestrom abgibt)

    Daß dein Anlasser defekt, glaube ich nicht, denn du schreibst ja, beim überbrücken geht er.
     
  5. Peppie

    Peppie Guest

    Hi,

    danke für deine Antwort auf Verbraucher würde ich eher tippen das beste ist ja, der Freund meiner Mutter hatte heute morgen gegen 7uhr mal mein Auto angemacht um zu schauen ob er anspringt und da ging es ohne probleme als ich dann um 8:30 Uhr auf die Arbeit wollte ging nichts :(

    Was ich vergessen hatte zu sagen, die Bat. hatte ich auch neu gekauft ist jetzt ung. ein Dreiviertel Jahr alt.
     
  6. #6 escortkrebs, 19.06.2006
    escortkrebs

    escortkrebs Guest

    anlasser

    ich hatte ein ähnliches problem, von der einen auf die andere minute tat sich nichts mehr, es war der anlasser und zwar waren die kohlen bis auf die federn weg, man soll es nicht glauben
     
  7. Peppie

    Peppie Guest

    Hi zusammen,

    ich glaub ich hab das Problem bei mir gefunden. Vorne an der Batterie war ein Kabel zu locker als ich versuchte das Auto anzumachen hatte ein Kollege gesehen das ein funke flog seitdem ich es wieder fest geschraubt habe läuft er einwandfrei ;)

    Also sollte es mal nicht der Anlasser sein dann mal die schrauben nachziehen ;)


    Danke
     
Thema:

Beim Starten tut sich nichts

Die Seite wird geladen...

Beim Starten tut sich nichts - Ähnliche Themen

  1. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  2. Fiesta 7 Facelift (Bj. 12-**) Start stopp oder doch nicht ?

    Start stopp oder doch nicht ?: Hallo ich habe seit einer Woche einen Fiesta mk7 1.0 ecoboost in der Titanium Ausstattung und mit econetic Emblem. Laut Händler seiner Aussage und...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Starter Batterie wechsel

    Starter Batterie wechsel: Hallo, ich muß meine Starterbaterie (60 AH) am Focus MK3, Modell Titanium ECO Boost 150 PS, mit Start/Stopp erneuern. Der FFH sagte mir, das die...