Escort 5 (Bj. 90-92) GAL/ALL/AVL Bekomme neue Batterie nicht angeschlossen

Diskutiere Bekomme neue Batterie nicht angeschlossen im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, habe ein Escort MK5 Cabrio bj 1991 105PS 1,6Liter Schaltwagen Ich hatte eine 60 Ampere Flachpol Batterie drinne, diese hatte von ein Tag...

  1. #1 blueberlin, 06.03.2016
    blueberlin

    blueberlin Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5 Cabrio bj 1991 1.6L 8Ventiler
    Hallo,

    habe ein Escort MK5 Cabrio bj 1991 105PS 1,6Liter Schaltwagen

    Ich hatte eine 60 Ampere Flachpol Batterie drinne, diese hatte von ein Tag auf den anderen nur noch 10Volt, mit Starthilfe sprang das Auto sofort an und fuhr ohne Probleme, ans Batterieladegerät gehangen zeigte es nur an "Defekt" also Batterie hinüber.

    Gut, muss ne neue her, nachdem ich bei DREI Händlern war und mir alle gesagt haben sie können keine Flachpolbatterien mehr besorgen habe ich eine Rundpolbatterie genommen + Adapter, laut Händler sei der Einbau ganz Simpel.

    Nunja lange rede kurzer sinn, bei den Minus-Anschluss klappte das auch Super, aber bei den Plus-Anschluss bin ich zu doof, habe fast 20 Minuten probiert finde aber keine Position in der das passt.

    Ist das ein Falscher Adapter? hab ich da irgendwas spezielles was andere Ford Modelle nicht haben?? ich verzweifle :( Habt ihr ein Tip für mich?

    Anbei Fotos, das Metallstück passt nie so ran das ich die Schraube durch bekomme, es ist entweder der Pol im weg oder das Metalstück ist nicht lang genug ;(

    es würde nur passen wenn ich das Metallstück verbiege aber das ist ja nicht der sinn der Sache müsste das stück um 180grad verbiegen.



    Batterie1.jpg Batterie2.jpg Batterie3.jpg Batterie4.jpg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 06.03.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich hab mir vor langer Zeit das teil so um gebaut das es past
    der Adapter ist ja nicht speziell für den Escort gedacht daher past das nicht richtig
     
  4. #3 Trinity, 06.03.2016
    Trinity

    Trinity Guest

    ich hab mir damals die batteriekabel mit batteriesicherungsbox von nem mk7 mit runden batterieanschlüssen geholt
    in deinem fall bräuchtest du die kabel von einem 1,4l PTE mk7

    oder mit poladaptern arbeiten , geht mit etwas handwerklichen geschick auch zu machen
     
  5. #4 Didiford, 06.03.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hier mal die Bilder
    ich hab das Teil noch hier liegen
     

    Anhänge:

  6. #5 blueberlin, 27.03.2016
    blueberlin

    blueberlin Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5 Cabrio bj 1991 1.6L 8Ventiler
    Danke für eure Antworten, heute hatte ich dann auch mal Zeit und lust und habe gebastelt, nun passt das endlich nur wird sicherlich der nächste TÜV lustig, der Prüfer bekommt sicherlich wieder Rote Augen, weil eine Batterieabdeckung habe ich nicht mehr rauf bekommen.

    Vorrher, ohne Bastelei:

    IMG_3963.jpg


    Nachher, mit Gebastelten Metalladapter:
    IMG_4008.jpg

    hab den ganzen sogar noch noch ein Grundierung gegeben damits nicht gleich rostet ;)
     
  7. #6 MucCowboy, 28.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Denk Dir besser noch was aus für die Polabdeckung. Du hast jetzt da verdammt viel blankes Metall, das volle Batteriespannung führt. Die Kurzschlussgefahr bei einem versehentlich daraufliegendem Metallteil (Schraubenschlüssel etc) ist schon sehr hoch so. Hiergegen soll die Abdeckung helfen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bekomme neue Batterie nicht angeschlossen

Die Seite wird geladen...

Bekomme neue Batterie nicht angeschlossen - Ähnliche Themen

  1. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Suche neue Auspuffanlage für meinen ST

    Suche neue Auspuffanlage für meinen ST: Hallo suche eine neue Auspuff anlage für meinen ST, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine eintragungsfrei...
  3. Die Neue mit Fremdgängermodell

    Die Neue mit Fremdgängermodell: Hallo zusammen, auch ich bin seit vorhin neu hier im Forum und möchte mich kurz vorstellen: Yvonne, 27 aus Mönchengladbach. Aktuell noch im...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus 1.4 12/2004 - Neues Autoradio

    Ford Focus 1.4 12/2004 - Neues Autoradio: Hallo zusammen, ich habe einen Ford Focus 1.4 2004er Baujahr, bei dem das Radio nun den Geist aufgegeben hat. Eingebaut war das 6000cd Radio....
  5. Neues Auto und der Rost ist da

    Neues Auto und der Rost ist da: [ATTACH] Servus Ich habe mal wieder ein kleines Problem entdeckt bei meinem Ford Ranger 09/2016 Wildtrak DK , Jungs schaut bei euren...