Fiesta 6 (Bj. 02-06) JH1/JD3 Beleuchtung Belüftungsregler defekt?

Diskutiere Beleuchtung Belüftungsregler defekt? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Nabend, wie der Threadtitel schon beschreibt geht bei meinem FoFi die Beleuchtung des Luftstromreglers nicht. Hatte das schon jemand? Wenn ja wie...

  1. #1 Humpfrey, 06.03.2010
    Zuletzt bearbeitet: 06.03.2010
    Humpfrey

    Humpfrey Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST, 06
    Nabend,

    wie der Threadtitel schon beschreibt geht bei meinem FoFi die Beleuchtung des Luftstromreglers nicht. Hatte das schon jemand? Wenn ja wie gelöst? Kanns auch nur an einer Sicherung liegen? Ein - leider sehr unscharfes- Bild habe ich beigefügt..

    Bin dankbar für jede hilfreiche Antwort :top1:
     

    Anhänge:

  2. #2 FocusZetec, 09.03.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.009
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Sicherung und Schalter kann es nicht sein, sonst würde gar nichts mehr gehen ... da werden einfach die Lampen defekt sein oder einen schlechten Kontakt haben

    Bau mal das Radio aus, eventuell kannst du dann die Lämpchen ausbauen, ansonsten muss man das ganze Bedienteil ausbauen.
     
  3. #3 FiestaMaddin, 09.03.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    Radio raus , 2 teile links und recht vom warnblinker raus. schrauben lösen 4 stk

    unten is noch ne inbus schraube die du auch lösen musst, dann ziehst du die komplette blende ab .. und dann zum Klimateil.. sind geklipst.. ud dann rausziehen.. dann kannst hintergucken ..

    oder komm her und ich mach dir das :D
     
  4. #4 Humpfrey, 09.03.2010
    Humpfrey

    Humpfrey Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST, 06
    Also ich muss die beiden Schalter für Frontscheiben und Heckscheibenheizung rausnehmen und genauso rechts den ESP und den leeren schalter? Sind die einfach nur geklipst? Muss nur das Radio oder auch die Radioblende raus? Allein da hab ich schon meine probleme :D
    Der rest hört sich sehr einfach und plausibel an ;)

    Danke schonmal für die Bemühungen :D

    Wo ist Parchim?? :D
     
  5. #5 FocusZetec, 09.03.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.009
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Ist ja ein Zubehörradio ... wer hat dir das eingebaut? Hast du eine Anleitung dazu?

    Es muss beides raus Radio und Blende
     
  6. #6 Humpfrey, 09.03.2010
    Humpfrey

    Humpfrey Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST, 06
    Das Radio an sich ist ja kein Problem. Das hab ich bereits gewechselt und krieg ich auch ohne Mühe wieder raus, nur hab ich auch schon Probiert die Blende irgendwie raus zu bekommen, ohne Erfolg. Kann mir jemand sagen wo und wie die befestigt ist?? http://www.ford-forum.de/attachment.php?attachmentid=9818&d=1267725037
    Die Blende war schon drin als ich das Auto gekauft habe.

    Nochmals besten dank :top1:
     
  7. #7 FiestaMaddin, 09.03.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    müsste it je 2 metallklammern pro seite fest sein.. is jedenfalls bei mir so..

    pass aber auf..die klammern fliegen sehr gern durch die gegend..

    und ja front und heckheizung und der espschalter raus.. kannst von hinten raus drücken , wenn du die blende raushast..

    dann sind halt je 2 schrauben an den seiten und eine im radioschacht mittig.

    die lösen und die blende rausnehmen..

    dann siehst du nur noch das Klimateil.. war glaub ich auch noch mit 2 schrauben fest..

    wenn die abhast , kannst das teil vorsichtig ruaziehen .. aber vorsicht.. der seilzug der gebläsestellung und so kannn leicht rausflutschen ..

    von hinten sind denn so kleine schwarze knöpe... die drehst und zihst raus.. dann solltest due kleinen lämpchen sehen
     
  8. #8 Humpfrey, 09.03.2010
    Humpfrey

    Humpfrey Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST, 06
    Hmm diese Klammern sind mir auch schon aufgefallen.. Muss ich die "einfach" Richtung Schachtinneres von der Blende wegdrücken? Den Rest dürfte ich hinbekommen.. :)

    Wenn der Seilzug rausrutscht, ist es sehr aufwendig den wieder richtig einzusetzen??

    Danke!
     
  9. #9 FiestaMaddin, 09.03.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    einfach die blende rausziehen.. aber halt vorsichtig sein..

    mit dem seilzug.. es geht.. muss halt nur richtig rum wieder rein
     
  10. #10 Humpfrey, 11.03.2010
    Humpfrey

    Humpfrey Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST, 06
    Also ich war jetzt soweit dass ich die Blende des Radios raushatte und die verkleidung inkl. lüftungsschlitze soweit zu rausnehmen gelöst hatte, jetzt ist an der blende innen aber noch ein kabel befestigt welches ich nicht wirklich davon gelöst bekommen hab. dacht ich mir egal, einfach ein bisschen nach oben weggeschoben und die schrauben für das bedienelement der belüftung gelöst.
    dann hab ich vorsichtig dran gezogen und dort wo´s eingeklipst war war sie dann auch loose, aber ich konnte die dann nicht wirklich weit rausziehen, grob geschätzt ca 2cm :D was es mir nicht wirklich ermöglicht hat dahinter zu sehen..
    muss ich da einfach kräftiger dran ziehen oder ist die noch irgendwo befestigt dass man die nicht einfach so weiter rausziehen kann??

    DANKE!
     
  11. #11 ford1968, 11.03.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Das ganze hängt jetzt wahrscheinlich an der Welle zur Luftverteilerklappe.
    Handschuhfach aushängen und nach unten klappen, dann sieht man am Heizungskasten die Welle.
    Die Haltenase der Welle zur Seite drücken und dann die Verkleidung komplett mit Welle ausbauen. Hört sich kompliziert an, isses auch:rotwerden:
     
  12. #12 FiestaMaddin, 11.03.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    aso.. oben is ja noch des kabel des Warnblinker dran.. is nen kleiner gnubbel.. den drücken und abziehen !


    aso.. parchim is ca. 130 km von hamburg und berlin entfernt.. so inne mitte :D
     
Thema:

Beleuchtung Belüftungsregler defekt?

Die Seite wird geladen...

Beleuchtung Belüftungsregler defekt? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....