Fiesta 3 (Bj. 89-94) GFJ Beleuchtung ohne funktion

Diskutiere Beleuchtung ohne funktion im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; so habe schon wieder das nächste problem bei unserem FoFi 1,3er Bj ´94 3-türer und bräuchte mal die hilfe der FoFi spezis von den themen gibts...

  1. #1 Scorpio-Nici, 15.09.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    so habe schon wieder das nächste problem bei unserem FoFi

    1,3er Bj ´94 3-türer

    und bräuchte mal die hilfe der FoFi spezis

    von den themen gibts ja schon reichlich nicht nur hier sondern auch bei googele,
    aber irgendwie fragen alle nur und keiner schreibt was zur lösung hin, echt zum :kotz:


    Also mein anliegen:

    habe heute Plasmascheiben am Tacho installiert und dachte mir gehst einfach an die Kabels vom Tachostecker und dann funktz das .... hehe denkste

    das die Tachobeleuchtung vorher schon nicht ging war mir ja schon bekannt weil am Tacho dieser "gold"-leiter futsch ist, genauso wie die Beleuchtung für Heizungsregler, LWR + Beleuchtung und Standlicht VL ohne funktion sind.


    Sicherungen sind alle okay, Lämpchens auch, und der Lenkstockschalter auch weil rechtes standlicht und rücklicht funktionieren ja


    es dreht sich irgenwie alles um ein Grau-Gelbes Kabel welches wohl normalerweise des licht im Fahrgastraum verteilt, aber nichts, nicht mal nen klitze kleiner Strömling - einfach tot

    habe heute noch das olle Not-Radio ausgebaut und nun geht jetzt nicht mal mehr die olle Uhr, komischer weise an den roten Kabels fürs Radio gibts auch kein Strom, nur aus dem gelben dicken.

    an der stelle liegen folgende Kabel

    dickes Gelbes mit Strom bei Zündstellung 1
    dickes Braunes - ich tippe mal auf Masse
    dünnes Braunes - -||-
    dickes rotes - ohne strom
    dünnes rotes - ohne strom
    und des Grau-Gelbe - ohne strom

    lautsprecher sind extra 2x 2 Kabel


    jetzt die frage an euch woran kann des liegen

    nen Stromlaufplan für des Licht und eventuell für´s Radio wären nicht schlecht


    Danke schon mal für eure Hilfe
     
  2. #2 Scorpio-Nici, 16.09.2011
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    so hab heute erstmal das Radio eingebaut, funktioniert auch einwandfrei, uhr geht auch wieder

    aber hab nen neues Problem:

    ich habe gesehn das vom scheinwerfer VL zur batterie - ein zusätzliches Massekabel gesetzt wurde, habe das heute mal ab gemacht - klatsch der nächste schock

    blinker vorne links geht nimmer, aber dafür glimmt die blinkerbirne

    klemm ich des mysteriöse Kabel wieder an - funkzt der blinker wieder ordnungsgemäß


    hat jemand zufällig eine idee was da los ist

    ich fasse noch mal zusammen

    ohne Funktion sind:

    Standlicht VL
    Tachobel.
    Heizungsreglerbel.
    LWR + Beleuchtung
    und halt der Blinker hat das oben beschriebene Problem
     
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Da das so klingt, als ob da schonmal jemand drin rumgefummel hat, wirste hier keinen finden, der dir da was sagen kann...
    Da ist ne Ferndiagnose eigentlich unmöglich.
    Kannste nur mit nem Schaltplan alle Kabel durchmessen und gucken, wo der Hund begraben ist...
     
Thema:

Beleuchtung ohne funktion

Die Seite wird geladen...

Beleuchtung ohne funktion - Ähnliche Themen

  1. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...
  2. Ford F150 LED Beleuchtung auf Europa umbauen

    Ford F150 LED Beleuchtung auf Europa umbauen: Hallo Zusammen, möchte für meinen US Import F150, 2017 für den TÜV die Elektrik anpassen. Hat LED Beleuchtung und natürlich nur eine...
  3. KLimaanlage keine Funktion - was kann ich selbst checken?

    KLimaanlage keine Funktion - was kann ich selbst checken?: Hallo, heute wollte ich zum ersten mal an meinem kürzlich erworbenen FoFo (MK2/1,6Ti/115PS) die Klimaanlage nutzen. Leider kommt nur Luft mit der...
  4. Km Anzeige Beleuchtung geht nicht aus (über Nacht)

    Km Anzeige Beleuchtung geht nicht aus (über Nacht): Hallo, mir ist aufgefallen das die Beleuchtung was am Tacho ist die ganze Zeit leuchtet. Vor paar Tagen war es nach 20-30 Minuten aus. Aber seit...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Tempomat teilweise ohne Funktion

    Tempomat teilweise ohne Funktion: Hallo Forenmitglieder, ich habe seit einiger Zeit ein Problem mit meinem Tempomat. Es handelt sich um einen 96er Mk1 V6. Eines Morgens fuhr ich...