Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Beleuchtung Tacho macht probleme

Diskutiere Beleuchtung Tacho macht probleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich habe ein Problem mit den kleinen Birnchen in dem Tacho. Vor gut einem halben Jahr hab ich alle Lampen vom Tacho gewechselt die großen...

  1. #1 Hildes Mondi, 05.11.2013
    Hildes Mondi

    Hildes Mondi Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    160
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2005 2.0TDCI
    Hallo
    Ich habe ein Problem mit den kleinen Birnchen in dem Tacho.
    Vor gut einem halben Jahr hab ich alle Lampen vom Tacho gewechselt die großen und die kleinen und es war wieder alles schön helle.
    so nun funktionieren die Lampen von den Bordcomuter und Tageskilometerzäler nicht mehr.:mies:
    Ich mir also wieder die Arbeit gemacht und den Tacho ausgebaut und siehe da die lampen sind ok. Hab dan mal die Voltzahl gemessen und die schwankt zwischen 0,36 und 1,35 Volt was sicherlich nicht ok ist, da die anderen alle so 12,8 Volt haben.
    Woran kan das liegen ist da irgendwo ein elektronisches Bauteil was den Geist aufgegeben hat was man evtl wechseln kann?
    Mondeo MK3 2,0TDCI 115PS Bj 2005 240TkM
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo-King of the Road, 05.11.2013
    Mondeo-King of the Road

    Mondeo-King of the Road Reparaturgott

    Dabei seit:
    25.12.2008
    Beiträge:
    182
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI 2.0 Turnier 2005
    Fiesta 1.3 Model
    Hallo,
    Leider weiß ich keine Antwort auf deine Frage, aber ich habe das Problem, dass heute das Birnchen hinter der Tankbeleuchtung kaputt gegangen ist. Jetzt kann man die Tankanzeige kaum noch lesen bei Dunkelheit. Nun hab ich mir eine Schritt für Schritt Erklärung, wie man den Tacho ausbaut im Internet besorgt, mit Bildern, super erklärt.............ich wollte von dir wissen, wie kompliziert ist es wirklich das Teil auszubauen? Da du ja Erfahrung damit hast, kommt mir dein Beitrag gerade recht. Gibt es irgendwo Prbleme beim Ausbau oder ging es glatt bei dir? Hast du die Batterie abgeklempt? In der Anleitung steht dass sei ein unbedingtes "MUSS" ?!!!?!?!
    Welche Birnchen brauche ich? Ich wollte alle wechseln wenn man das Teil einmal draussen hat. Hast du die Birnchen bei Ford besorgt und wie lag der Preis hierfür? Kann ja eigentlich nicht die Welt kosten.................und meine letzte Frage wäre, auch an alle anderen hier im Forum: Wie viel nimmt ne Werkstat dafür, also für die Instandsetzung? Hat da jemand Erfahrung?
    Grüße aus Kerpen
     
  4. #3 Hildes Mondi, 05.11.2013
    Hildes Mondi

    Hildes Mondi Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    160
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2005 2.0TDCI
    Hallo
    Also
    du brauchst 4 Stk w5w ist die selbe Fassung wie die Standlichtlampen und 6 Stk T5 1,2W hab die damals nicht bei Ford gekauft sondern im Autozubehör glaub so 10€ waren das für die 10 Lampen.
    Das Ausbauen ist nicht all zu schwer Batterie abgeklemt und os geht es. Du benötigst einen Kreuzschraubendreher und Torx 20 mit ca 20cm Verlängerung so aus einem kleinem Nusskasten reicht aus.
    Wichtig ist so wird jedenfalls immer geschrieben den Tacho nicht zu Kippen oder gar hin zu legen sonst läuft das Silikon aus welches die Nadeln dämft hab ich auch gemacht und es gab auch keine Probleme.
    Ach ja etwas fummelig ist auch der Große Stecker hinten dran da ist eine Klammer die erst weg geklappt werden muss.
    Ausbau dauert so ca. 45min, Montage ist dann etwas schneller da du ja schon weißt wo die Schrauben hin gehören.
    Also was eine Werke dafür nimmt weiß ich nicht aber so etwas kann man mit etwas geschick und der nötigen Vorsicht selber machen erst recht wenn du die Aleitung mit Bildern hast.
     
  5. Jörg2

    Jörg2 Benutzer

    Dabei seit:
    18.08.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB Trend 1,6l 150PS, 6-Gang, 04.2011
    Ich habe da leider ein ähnliches Problem.
    Diese Woche ist die linke Hälfte meiner Tachobeleuchtung ausgefallen.
    Also neue Birnen (5W) gekauft und alle alten (3W) Birnen raus.
    Eine Birne war tatsächlich durchgebrannt.
    Habe mich an die Anleitung gehalten und Batterie abgeklemmt.
    Nach dem Einbau funktionierte auf einmal die rechte Tachobeleichtung nicht.
    Also alles nochmal.
    Mittlerweile habe ich den Tacho drei mal wieder ausgebaut, div. Birnen hin und her getauscht,
    jedesmal vorher die Batterie abgeklemmt.
    Jedes mal, wenn ich die Batterie wieder anklemme, funktioniert eine ander Ecke der Tachobeleuchtung nicht mehr.
    Woran kann dass liegen?
    Steckrichtung der Birnen?
    Drehrichtung oder Kontakte der Fassungen?
    Darf man mit Kontaktspray an die Kontakte des Tacho (diese sehen eigentlich gut aus)?
    Ist der Tacho einmal raus, ist der größte Aufwand der das ständige an und Abklemmen des Tacho, muss das wirklich sein?
     
  6. #5 meiky, 25.11.2013
    Zuletzt von einem Moderator bearbeitet: 25.11.2013
    meiky

    meiky Guest

    Moin Jörg2,

    das mit dem Tacho kann einen schon mal in den Wahnsinn treiben.
    Das hatte ich mal, mit meinen Nissan Primera, da war es der Drehzahlmesser.

    Siehe dir mal den Zentralstecker und das Gegenstück am Tacho genau an.
    Denn es kann beim Aufstecken passieren, dass die Kontaktstiffte nicht mehr anliegen.
    Weiterhin kann es sein, dass ein Platinenbruch vorliegt(Ermüdungsbruch).
    Mußte mal genau anschauen, da liegt bestimmt der Fehler !

    Sehe dir auch mal, die Lampenhalter an evt. mal nachbiegen(besseren Kontakt).



    VG Meiky
     
Thema:

Beleuchtung Tacho macht probleme

Die Seite wird geladen...

Beleuchtung Tacho macht probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Ambiente Beleuchtung nachrüsten

    Ambiente Beleuchtung nachrüsten: Hallo zusammen, wollte die Titanium Ambientebeleuchtung in der Buissnes Ausstattung nachrüsten! Weiß jemand wie das geht was man dazu brauch?...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...