Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Beleuchtung vom Bordcomputer defekt.

Diskutiere Beleuchtung vom Bordcomputer defekt. im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Haben seit ca. einer Woche einen Mondeo MK3 Ghia. Gestern ist mir aufgefallen dass die Beleuchtung vom Bordcomputer defekt ist. Vorgestern ging...

  1. #1 Ford.Ghia, 06.02.2015
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Haben seit ca. einer Woche einen Mondeo MK3 Ghia. Gestern ist mir aufgefallen dass die Beleuchtung vom Bordcomputer defekt ist. Vorgestern ging sie noch. Nun meine Fragen. Sind da eingesteckte oder gelötete Leuchtmittel hinter und wie bekomme ich den Tacho ausgebaut?
    Vielen Dank schonmal für eure Hilfe
     
  2. #3 Ford.Ghia, 07.02.2015
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Das ist eine super Anleitung. Vielen Dank Meiky
     
  3. meiky

    meiky Guest

    Moin Ford.Ghia,

    nach dem Trennen der Batterie vom Bordnetz und wiederanschliesen, kann es zu Leerlaufschwankungen und unrunden Leerlauf kommen.
    Das ist aber völlig normal, denn das Motorsteuergerät muß erst wieder "Neu" lernen !


    VG Meiky
     
Thema:

Beleuchtung vom Bordcomputer defekt.

Die Seite wird geladen...

Beleuchtung vom Bordcomputer defekt. - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole

    Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole: Hallo zusammen, ich bin seit kurzem Besitzer eines Focus Mk1 Turnier, 2.0 l/ 95kW. Aktuell habe ich noch ein paar Kleinigkeiten die noch nicht...
  4. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  5. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...