Fiesta 7 (Bj. 08-12) JA8 Belüftungssteuerung problem... Einbau usw.

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von head-hunter, 16.11.2011.

  1. #1 head-hunter, 16.11.2011
    head-hunter

    head-hunter Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 08, 60kw/82PS
    Hi user,

    ich hab ein kleines Problem. Und zwar funktioniert das dreh dingensteil nicht mehr womit ich die Belüftung steuern kann. Weiß nicht wie das Teil heisst. Das wo ich einstellen kann, dass die Belüftung an die Windschutzscheibe soll oder Füße usw. Denk ihr wisst was ich meine.

    Es gab mal dort ein widerstand und na ja, zu fest weitergedreht und seit dem lässt sich die Belüftung nicht mehr steuern. Da ich nicht wusste wie es da drunter aussieht hatte ich heute beschlossen das ding aufzuschrauben und die Belüftungsteuerung auszubauen. Ich habe auch alles Ordentlich gemacht und festgestellt, dass das kleine teil mit den zähnen die das Kabel für die Belüftung bewegt, nicht mehr drinnen hing. Hab es wieder dran gemacht und dann war mein Problem da...

    Als ich die Belüftungssteuerung wieder einbauen wollte, hatte ich ein Problem mit dem grünen Kabel. Die Kugel am ende dessen Kabels, ist immer rausgesprungen. Komm ich irgendwie vom Mottorraum oder von innen an das andere Ende des Kabels, so das ich das Kabel mitziehen kann beim einbauen, oder wie könnte ich es noch machen?

    Falls jemand nicht weiß was ich meine, mache ich morgen Bilder von :mellow:

    Ach ja, das grüne Kabel was ich meine, hat son draht innen und lässt sich ziehen um die Belüftung zu steuern.


    Lg.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 head-hunter, 16.11.2011
    Zuletzt bearbeitet: 17.11.2011
    head-hunter

    head-hunter Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 08, 60kw/82PS
    Also hier ein Foto von dem was ich meine. Hab es vorhin nochmal versucht aber die Kugel am grünen ziehseil spring immer wieder raus sobald ich das bedienteil wieder einbaue. Leider ist dieser grüner ziehseil so kurz so das es sehr schwierig ist das es am bedienteil mit der klemme festbleibt... Hat keiner ne ahnung wie ich das einwandfrei wieder einbauen kann? Mit dem ziehseil für die Heizung habe ich nicht so viele probleme wie mit dem gebläseregelung....

    [​IMG][/url][/IMG]
     
  4. marc2

    marc2 Neuling

    Dabei seit:
    12.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 08, 1,4
    Hallo zusammen

    Also habe jetzt schon das vierte mal das selbe Problem
    Das Foto zeigt ganz klar einen Defekten Zug die Kugel springt raus, weil der Zug nicht mehr gerade Steht. Brauchst nen neuen Zug.
    Das Problem is nur, was mir jetzt aufgefallen ist und denke auch das Problem ist das die mechanische Anlenkung an die Steuerung viel zu schwer für den Zug geht.
    Wenn man zu feste am Regler dreht und der Zug drücken muss macht der Zug das nicht mit und knickt ab. Leider hält der Zug das nicht aus ihn noch mal gerade zu biegen. Man braucht direkt einen neuen.
    Mein Fiesta ist jetzt 3 Jahre alt und es ärgert mich wirklich ungemein das die Lüftungssteuerung so Probleme macht vielleicht kennt das Problem ja jemand und kann mir oder uns eine Lösung nennen. Das wäre echt super. Momentan glaube ich das es nur hilft, die ganze Anlenkung irgendwie auseinander zu bauen und leichtgängig zu machen. Das große Problem ist aber, das man da überhaupt gar nicht so einfach dran kommt. So wie ich das heute beurteilen konnte muss die ganze vordere Verkleidung ab um dort dran zu kommen ohne sich die Hände zu brechen.

    Hoffe es kann mir/ uns irgendwer Helfen

    Vorab schon mal vielen Dank

    MFG
    Marc
     
  5. #4 head-hunter, 13.12.2011
    head-hunter

    head-hunter Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 08, 60kw/82PS
    Juhuuu^^

    dachte ich wäre der einzige der damit kämpfen muss -.-

    Also ich hab seitdem nichts mehr gemacht weil es mich einfach kränkt...

    Hab schon überlegt das Radio auszubauen ect. Vielleicht kommt man so besser dran. Aber weiß nicht ob ich es ausprobieren soll...

    Anderseits will ich das reparieren weil in der Werkstatt kostet das bestimmt ne menge...

    Bist du dir sicher, dass das Ziehseil gerade sein muss und nicht so geknickt? Kam mir sowieso komisch vor wieso der geknickt ist. Bei meinem letzten versuch (schande) habe ich das Plastikteil da am Ziehseil abgebrochen -.-

    Jetzt muss ich gucken wie ich es am Bedienteil wieder befestigen kann>.<
     
  6. marc2

    marc2 Neuling

    Dabei seit:
    12.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 08, 1,4
    Hallo

    Ja da bin ich mir ganz sicher, weil ich das gestern noch neu ausgetauscht habe das Teil kostet ca 6€ der Einbau beim Händler also nur den Zug hätte ca 200€ gekostet deshalb mache ich das auch selber is ja auch net schwer aber denke das dich das genauso nervt wie mich. Vor allem sind es nur paar einzelne die das gleiche Problem haben das nervt mich so dermaßen.
    Kann dir ja morgen mal nen Bild von dem neuen Zug schicken wenn du möchtest und die Nummer damit dein Händler nicht so suchen muss, weil die das im normalfall noch nicht bestellt haben :-(

    Ich weiß momentan auch nicht weiter ich weiß nur eins wenn ich den Zug normal wieder dran mache wird es nicht lange dauern, bis er wieder defekt ist, weil die ansteuerung an die Lüftung so schwer geht.
    Deshalb betätige ich die Verstellung momentan von Hand.
    Hoffe es melden sich noch mehr Leute die das gleiche Problem haben.

    Als ich das erste mal beim Ford Händler war ca vor 1,5 Jahren sagten die mir das sie auch nicht wissen woran es liegt und das sie einfach den Zug austauschen würden.

    MFG Marc
     
  7. #6 Freezer1980, 14.12.2011
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    331
    Zustimmungen:
    3
    Hallo,

    ich hätte da auch mal eine Frage, und da es um die Belüftungssteuerung hier geht könnte es passen.

    Und zwar ist es so, dass bei einer Änderung der Temperatur meist ein kurzes Knarren von der Mitte kommt.
    Ich glaub das wurde schon einmal behandelt und die meisten haben gesagt das es sich hierbei um die Stellmotoren der Klimaautomatik handelt.
    Vor kurzem war ich beim Service, habe das angesprochen und dem Händler sogar zeigen können.
    Vor knapp einem Jahr hab ich hier als Info bekommen das das bekannt sei und man dagegen nichts machen kann.
    Der Händler hat gesagt das der Belüftungskasten komplett getauscht gehört damit das weg ist,
    dafür aber das Auto 2 Tage in die Werkstatt muss und das ganze Amaturenbrett aus und wieder eingebaut werden muss.
    Es würde alles auf Garantie gehen, aber ich habe bedenken das nach einem Amaturenbrett aus/einbau mehr scheppert als jetzt.
    Der Händler meinte das das nicht so wie früher sei und ein Amaturenbrett aus/einbau im Prinzip einfach geht.

    Was meint ihr dazu ? Das Knarren der Stellmotoren ist schon lästig, aber ich hab halt pfiff das danach mehr als nur die Motoren knarren ;)

    Danke für die Info...
     
  8. marc2

    marc2 Neuling

    Dabei seit:
    12.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 08, 1,4
    Hallo

    Da ich keine Klimaautomatik habe kenne ich das Problem jetzt nicht aber ich wäre froh, wenn ich nur ein knarren hätte :-)
    Naja solange es auf Garantie geht würde ich es direkt machen was soll passieren, wenn der Händler das macht und es danach immer woanders Knarrt dann wieder hin zu dem Händler :-)ganz einfach. Kann ja nicht sein wenn man noch in der Garantie is man es selber reparieren muss. Wäre es bei mir noch in der Garantie passiert hätte ich so lange da terror gemacht, bis es weg gewesen wäre.
    Leider war ich so gerade aus der Garantie raus und nur im Schutzbrief drin was das leider nicht beinhaltet :rasend:

    MFG
    Marc
     
  9. #8 head-hunter, 14.12.2011
    head-hunter

    head-hunter Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 08, 60kw/82PS

    Ja das wäre super wenn du mal ein Foto machen könntest. Und die Nummer auch :-D

    Kannst du denn den Zugseil problemlos wechseln? Also ich hab noch keine richtige Vorstellung wo das andere Ende endet und wo es dort fest ist.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. marc2

    marc2 Neuling

    Dabei seit:
    12.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 08, 1,4
    Ja kann ich machen nur jetzt nicht mehr habe ich im Auto liegen :-) mache morgen nen Foto

    Ja den Zug kannste Problemlos wechseln das eine Ende haste ja schon raus das andere ende ist rechts überm Gaspedal.
    Kannste auch sehen wenn nichts ab montiert einfach nur mal in den Fußraum nach oben rechts gucken musste dich etwas Verrenken aber dann kannste den Zug sehen wie und wo er befestigt ist.

    MFG
     
  12. #10 head-hunter, 15.12.2011
    head-hunter

    head-hunter Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 08, 60kw/82PS
    Ja cool. Guck ich mir morgen mal unten an. :top1:

    Lg
     
Thema:

Belüftungssteuerung problem... Einbau usw.

Die Seite wird geladen...

Belüftungssteuerung problem... Einbau usw. - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Original-Navi Einbau - kein Naviton

    Original-Navi Einbau - kein Naviton: Hi, habe mir ein originales Ford-Navi, komplett mit Bedienfeld und Radio gekauft und alles eingebaut. Leider wird vom Navi kein Ton wiedergegeben,...
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Radio Einbau / Umbau Tipps

    Radio Einbau / Umbau Tipps: Hallo liebe Ford Besitzer :) Ich besitze meinen Cmax nun ca. Ein halbes Jahr und bin sehr zufrieden damit. Bis auf den Tausch der Lima, ist alles...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...