Benutzerbild???

Diskutiere Benutzerbild??? im Fragen, Wünsche, Anregungen & Kritik Forum im Bereich Zur Website; Hallöchen, ich versuche schon länger ein Benutzerbild hochzuladen, sowohl vom Rechner als auch von meinem Webspace aber ich bekomme immer nur beim...

  1. #1 darter155, 11.05.2008
    darter155

    darter155 Predator

    Dabei seit:
    06.05.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fusion JU2, `06
    Hallöchen, ich versuche schon länger ein Benutzerbild hochzuladen, sowohl vom Rechner als auch von meinem Webspace aber ich bekomme immer nur beim hochladen ist ein Fehler aufgetreten zu lesen, obwohl alle Grössen und Bites stimmen????????
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    keine konkrete fehlermeldung? eventuell ein screenshot?
     
  4. #3 darter155, 11.05.2008
    Zuletzt bearbeitet: 11.05.2008
    darter155

    darter155 Predator

    Dabei seit:
    06.05.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fusion JU2, `06
    Hier mal ein Screen...
     

    Anhänge:

  5. #4 enricosteph, 11.05.2008
    enricosteph

    enricosteph Benutzer

    Dabei seit:
    04.05.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Den einzigen fehler den ich bei dieser seite feststellen konnte ist das wenn etwas nicht schnell genug geht-z.b. auf einen beitrag eine längere antwort schreibst oder etwas hochladen willst-wirst du abgemeldet-das prob hatte ich persönlich auch anfangs-bis mein Internet schneller wurde....

    @MOSO Ist schon nervig-da willste ne antwort schreiben und haust in de tasten wie ne sau und wenn de dann auf antworten klickst haste keine berechtigung,mußt auf Zurück klicken und darfst nach dem anmelden nochmal von vorn anfangen....
     
  6. #5 Mr. Binford, 11.05.2008
    Mr. Binford

    Mr. Binford Guest

    Dazu kann man direkt beim Anmelden doch das Häkchen bei "Angemeldet bleiben?" setzen. Dann bist du so lange angemeldet bis du dich abmeldest.
     
  7. #6 enricosteph, 11.05.2008
    enricosteph

    enricosteph Benutzer

    Dabei seit:
    04.05.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Hm guter tip - Danke.....wieder was gelernt!
    Kann da was passieren wenn ich vergess mich abzumelden?
     
  8. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    kann leider nichts drauf erkennen. schick mir mal bitte das bild was du hochladen willst (nachbearbeitet und unnachbearbeitet) an: moso@ford-forum.de

    und wenn es so wäre, im normalfall müsste der text nach dem erneuten anmelden noch vorhanden sein, bzw. gepostet werden.
     
  9. #8 enricosteph, 12.05.2008
    enricosteph

    enricosteph Benutzer

    Dabei seit:
    04.05.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Wenn ich den text geschrieben hab und es mal wieder zu lang gedauert hab kommt die systemmeldung das ich keine berechtigung hab....meld ich mich dann oben wieder an und die seite wird neu geladen ist das textfeld wieder leer und ich muß von neuem beginnen....werd aber jetzt immer den hacken bei "Angemeldet bleiben" setzen....
    MFG
     
  10. #9 darter155, 14.05.2008
    darter155

    darter155 Predator

    Dabei seit:
    06.05.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fusion JU2, `06
    Hat ja doch noch geklappt
     
  11. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    woran hats gelegen?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 darter155, 16.05.2008
    darter155

    darter155 Predator

    Dabei seit:
    06.05.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fusion JU2, `06
    Wenn ich dat ma wüsste...war plötzlich da... :fragezeichen:
     
  14. #12 TheR34lHunter, 08.02.2009
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Edit: Echt komisch jetzt gehts doch ;)
     
Thema:

Benutzerbild???

Die Seite wird geladen...

Benutzerbild??? - Ähnliche Themen

  1. Neu: Smileys / Beitragssymbole / Benutzerbilder

    Neu: Smileys / Beitragssymbole / Benutzerbilder: hallo leutz, ab heute gibt es wieder mehr smileys (128 stück), viele sind schon bekannt, andere neu dazugekommen. zusätzlich gibt es für euch...