Mondeo 1 (Bj. 93-96) GBP/BNP Benziner: Rußt/raucht beim Kaltstart - fettes Gemisch - Ursche ?

Diskutiere Benziner: Rußt/raucht beim Kaltstart - fettes Gemisch - Ursche ? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mir ist aufgefallen, dass mein 1,6er Benziner-Mondeo beim Kaltstart dunkel rußt. Ein Gasgeben im Leerlauf direkt nach dem Anlasen...

  1. Bonzo

    Bonzo Benutzer

    Dabei seit:
    05.09.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo,

    mir ist aufgefallen, dass mein 1,6er Benziner-Mondeo beim Kaltstart dunkel rußt. Ein Gasgeben im Leerlauf direkt nach dem Anlasen erzeugt eine deutliche Rußwolke, die ich als Folge eines zu fetten Gemisches interpretieren würde.
    Auch beim anschließenden Losfahren raucht der Motor noch beim Beschleunigen. Ich bin mir recht sicher, das es kein blaurauch von verbranntem Öl ist.

    Grundsätzlich läuft der Motor (150.000 Km) aber gut und rund ohne teils übliche Mondeo-Macken (die ich inzwischen auch kenne). Das Rußen ist bei warmen Motor und kurz nach dem Starten nicht mehr feststellbar.

    Wenn die Ursache wirklich ein fettes Gemisch ist, wodurch wird dieses verursacht? Der Ludtfilter ist recht neu und ich checke auch regelmäßig alle möglichen Steckverbindungen mit Kontaktspray. Ich denke mir immer, das ein zu fettes Gemisch aeben auch zu Ölverdünnung führt und möchte das daher gerne abstellen (lassen).

    Habt Ihr Ideen ?

    Freue emich über sachkundige Antworten,

    Mfg
    Bonzo
     
  2. #2 Hobbymechaniker, 04.05.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Kann alles mögliche sein.
    Häufig kaputt ist der Luftmassenmesser. Liefert dann falsche Werte, die nicht vom System als solche erkannt werden, weil noch im "plausiblen" Bereich.
     
  3. Bonzo

    Bonzo Benutzer

    Dabei seit:
    05.09.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Hi nochmal,

    die gesuchte Ursache für das Rußen nach dem Start dürfte ja das Laufverhalten in warmen Zustand nicht beeinflussen. Da läuft er ja top. Den Luftmassenmesser habe ich schonmal austauschen müssen und weiß daher auch wie er mit dem defekten Teil lief. Da fühlte er sich untenrum ziemlich kraftlos an.

    Es ist ja normal, dass im kalten Zustand ordentlich angefettet wird. Nach kurzem (30 sek. - 1 Minute) Fahren und ohne heftigeres Gas zu geben rußt ja auch nix.
    Da kommt nur etwas (nicht wie bei manchen Dieseln, aber für Benziner unüblicher) schwarzrauch raus, wenn man (ohne Gang) mal kurze Gasstöße gibt.

    Vielleicht mach ich mir ja auch nen Kopp um nix und das ist alles noch im normalen Rahmen?

    Who knows?

    Der Bonzo
     
  4. #4 Hobbymechaniker, 06.05.2010
    Zuletzt bearbeitet: 06.05.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das ist nicht normal.
    Wenn Du Dir sicher bist, daß der LMM i.O. ist, dann käme als nächstes das Drosselklappenpoti in Frage. Gerade bei kurzen Gasstößen ist die korrekte Weiterleitung der Drosseklappenstellung an die Elektronik sehr wichtig, könnte ich mir vorstellen.
    Wenn Du keine Lust bzw. Geld hast, das alles werkstattmäßig überprüfen zu lassen, würde ich zunächst mal Kühlmitteltemperatursensor und Ansauglufttemperatursensor austauschen. Die liefern gerne mal falsche Werte.
    Kosten zusammen ungefähr 40 Euro.
    Kann jedenfalls nicht schaden.
    Aber Deine Zündkerzen sind okay ? Das kann nämlich auch zu unverbranntem Gemisch führen kurz nach dem Kaltstart.
    Nochwas: Bei zu fettem Gemisch läuft der warme Motor meistens noch top. Da müsste das schon extrem zu fett sein.
    Es ist eher typisch, daß bei zu fettem Gemisch ein Motor besonders ruhig läuft im warmen Zustand. Sollte aber bei einer Abgasprüfung feststellbar sein.
     
  5. XTFBX

    XTFBX Guest

    aus eigener erfahrung, lambdasonde checken, zündspule kabel und kerzen. drosselklappenpoti würde kein rußen erzeugen, entscheidend sind werte vom lmm und lambdasonde
     
Thema:

Benziner: Rußt/raucht beim Kaltstart - fettes Gemisch - Ursche ?

Die Seite wird geladen...

Benziner: Rußt/raucht beim Kaltstart - fettes Gemisch - Ursche ? - Ähnliche Themen

  1. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  2. Transit IV (Bj. 86-00) Transit 2.0 Benzin 57KW raucht schwarz

    Transit 2.0 Benzin 57KW raucht schwarz: Hallo liebe Transit Profis, Ich fahre einen alten TL aus 1987 - ehemaliges Feuerwehrauto! Problem - er läuft im Leerlauf bescheiden und russt...
  3. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  4. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...
  5. Transit IV (Bj. 86-00) Ladedruck beim 2,5td 86 Ps

    Ladedruck beim 2,5td 86 Ps: Hallo Leute, ich wollte mal fragen, ob jemand mir informativ den "generellen" Ladedruck beim 2,5td 86PS sagen kann?! Mein Turbolader baut...