Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Benzinpumpe läuft immer . HILFE !!!

Diskutiere Benzinpumpe läuft immer . HILFE !!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, ich brauch mal einen Tipp wegen der Benzinpumpe. Wenn ich die Zündung ausmache und Schlüssel rausziehe, geht sie nicht aus und läuft immer...

  1. #1 FordScorpioFahrer89, 25.12.2008
    FordScorpioFahrer89

    FordScorpioFahrer89 Scorpio ist Luxus³

    Dabei seit:
    12.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo,
    ich brauch mal einen Tipp wegen der Benzinpumpe.
    Wenn ich die Zündung ausmache und Schlüssel rausziehe, geht sie nicht aus und läuft immer weiter. Alle 3-5 min setz sie dann kurz für 5 Sekunden aus und ein Relais neben der Batterie klackt. Anschließnd springt die Benzinpumpe wieder an.
    Doch irgendwann ist die Batterie leer ;-(
    Was könnte das sein ohne das ich größeren Auffand betreiben muss.
    Danke für Hilfe:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio-Nici, 25.12.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    ich tippe mal auf ein defektes relais
     
  4. #3 Japieooo, 27.12.2008
    Japieooo

    Japieooo Guest

    oder wasser im sicherungs kaste (rechtenseite)
    Der grune relais ist fur der benzinpumpe.
     
  5. #4 FordScorpioFahrer89, 28.12.2008
    FordScorpioFahrer89

    FordScorpioFahrer89 Scorpio ist Luxus³

    Dabei seit:
    12.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Danke , werde heut mal das Relais prüfen und gegen ein anderes tauschen, danach sieht man weiter...:verdutzt:
     
  6. #5 FordScorpioFahrer89, 28.12.2008
    FordScorpioFahrer89

    FordScorpioFahrer89 Scorpio ist Luxus³

    Dabei seit:
    12.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Also am Relais liegt es nicht...
    Aber Wasser war bzw. ist auch nicht drin, ist ja schließlich doppelt abgedeckt.
    Mh...??
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Harald_K, 28.12.2008
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Also dann guck ich mal in den Schaltplan:

    Die Benzinpumpe erhält 12V über ein schwarz-rotes Kabel. Dieses läuft über den Crasch-Schalter und eine 30A-Sicherung zum Pumpenrelais "M1". hier kommt der Strom über ein rotes Kabel von der Batterie.

    Spulenplus (Klemme 86) kommt vom Einspritzrelais "M2" (glaube Nähe M1 .. also bei d. Batterie) über ein schwarzes Kabel. Spulenminus kommt über ein blau-rotes Kabel vom Motorsteuergerät.

    Das Einspritzrelais bekommt über ein rotes Kabel Batterieplus und gibt dieses über ein schwarzes Kabel weiter ans Steuergerät, Einspritzdüsen und das Benzinpumpenrelais.

    Das Einspritzrelais hat an Klemme 85 Masse (Spule) liegen über ein braunes Kabel. Spulenplus (Klemme 86) über ein schwarzes Kabel vom Zündschloß /Zündschloßrelais. Gleiches Kabel liegt auch an Zündverteilergeber und Zündspule an.

    also: guck mal, wo der Fehler liegt .. irgendwer schaltet da wohl nicht mehr richtig die Zündung aus.
     
  9. #7 Japieooo, 28.12.2008
    Japieooo

    Japieooo Guest

    Welchen relais klackt?K41?
    Der bezinpumpe ist K4 (Der grune)
     
Thema:

Benzinpumpe läuft immer . HILFE !!!

Die Seite wird geladen...

Benzinpumpe läuft immer . HILFE !!! - Ähnliche Themen

  1. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  4. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....