Mondeo 1 (Bj. 93-96) GBP/BNP Benzinpumpe läuft nicht

Diskutiere Benzinpumpe läuft nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Vor gut 3 Wochen ist meine Freundin mit unserm Ford Mondeo ´94 (90PS/BEnziner) gefahren und hat ihn ganz normal vorm Haus abgestellt. Paar...

  1. flok84

    flok84 Neuling

    Dabei seit:
    21.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Vor gut 3 Wochen ist meine Freundin mit unserm Ford Mondeo ´94 (90PS/BEnziner) gefahren und hat ihn ganz normal vorm Haus abgestellt. Paar stunden später setze ich mich rein und er springt nicht mehr an. Also ADAC gerufen. Der man hat dann zuerst zündfunke überprüft etc alles da. Benzin über den Luftfilter in den motor gesrpüht Motor springt an....

    Dann hat er die sicherung durchgemessen von der Benzinpumpe. Auch okay.

    Also war seine Diagnose Benzinpumpe defekt.

    Also habe ich heute nach 3 wochen Warten auf die neue Pumpe diese eingebaut. und siehe da nix passiert keineänderung. Züundung kommt motor dreht. Benzinpumpe läuft nicht.

    Habe darauf hin die alte pumpe direkt an die Baterie gehalten und diese läuft ohne probleme.

    Relais im sicherungskasten der Baterie hab ich mal durchgetausch brachte auch nichts.

    Der Notaus schalter im Fussraum ist auch drin.

    Was kann es noch sein?

    Die Wegfahrsperre vielleicht? Ist eine die am schlüssbund hängt von ford mit roter LED im Amaturenbrett. schaltet die auch die Benzinpumpe?

    Was sonst?

    Mfg
    Flo
     
  2. #2 Fordbergkamen, 21.04.2011
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.049
    Zustimmungen:
    20
    Hallo,
    Ja, auch die Spritpumpe wird darüber geschaltet.
    Schreib mich mal über PN an.
    MfG
    Dirk
     
  3. #3 mondeo1, 07.07.2011
    mondeo1

    mondeo1 Neuling

    Dabei seit:
    28.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi MK7,Bj.1997,1,6 Lrt. 90 Ps
    Hallo,
    ich habe seit gestern das gleiche Problem.Motor abgestellt.Wollte abends wieder los und sprang nicht an. Zündfunken ist da,Sicherungen und Relais alles heile.
    Wegfahrsperre nicht ok? wer kann helfen?
    mfg
    Klaus
     
Thema:

Benzinpumpe läuft nicht

Die Seite wird geladen...

Benzinpumpe läuft nicht - Ähnliche Themen

  1. Tankgeber/Benzinpumpe

    Tankgeber/Benzinpumpe: Hallo Kann mir vielleicht jemand sagen was für ein Aufwand es ist den Tankgeber/Benzinpumpe zu wechseln ist? Bei mir ist die Kraftstoffanzeige...
  2. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Mal ne Frage, bei meinem ST Bj2016 also FL Modell (Benziner 250PS) läuft sobald die Klima an ist ständig der Lüfter. Ist das so richtig? Kenne...
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...