Benzinpumpe pumpt nicht mehr

Diskutiere Benzinpumpe pumpt nicht mehr im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, meine Binzinpumpe pumpf kein sprit mehr nach vorne. wenn ich ein kabel dierekt von der baterie dran ahlte, pumpt die auch wieder....

  1. expy

    expy Guest

    Hallo zusammen,
    meine Binzinpumpe pumpf kein sprit mehr nach vorne. wenn ich ein kabel dierekt von der baterie dran ahlte, pumpt die auch wieder. woran kann es liegen? Eine spannung liegt an der pumpe auch an!
    es ist ein 93er mit 1.8 16v

    MfG

    expy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Na wenn Spannung anliegt, was fehlt denn dann noch um eine Pumpe zum laufen zu bringen? Ich hoffe du kommst selbst drauf. Oder solltest du mal messen wie viel Spannung es eigentlich ist die anliegt.
     
  4. expy

    expy Guest

    ich habe nach gemessen. spannung von rund 10 V liegen an. Bei Batterie sinds rund 12V. Könnte der Fehler darin liegen? Wenn ja, wo gehen diese 2 V verloren?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Solche Fehler resultieren meist aus schlechten Kontakten an Steckern oder Lötstellen oder Kraftstoffpumpenrelai. Da du ja die Steckerorte nicht kennst, mußt du wohl den Kabelstrang so verfolgen und schauen wohin deine Kabel gehen. Wenn du schreibst bei manuell angelegten 12V und der original Masse am Stecker kann es ja nur daran liegen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Benzinpumpe pumpt nicht mehr

Die Seite wird geladen...

Benzinpumpe pumpt nicht mehr - Ähnliche Themen

  1. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  2. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  3. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......
  4. Navi MCA redet nicht mehr --> firmware update?

    Navi MCA redet nicht mehr --> firmware update?: Hallo, ich habe das Navi MCA in meinem mk4 facelift. Seit kurzem sagt mir die Navi-Stimme nicht mehr wo ich lang fahren soll. Die grafische...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...