Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Benzinpumpe streikt .Brauche dringend hilfe.

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von ntrance, 17.07.2014.

  1. #1 ntrance, 17.07.2014
    ntrance

    ntrance Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj.98 2.0 16V
    Ich hoffe es ist heute noch jemand wach und kann mir weiter helfen,damit ich weiss was ich morgen machen soll.

    Ich fang mal von vorne an.
    Unser Mondi MK2 Bj.98 2l 16v Kombi. BNP

    Vor knapp 2 Monaten haben wir an einem warmen Abend an der Tankstelle angehalten um was zu trinken zu holen. Auto ,lief bis dato ganz normal,nichts aussergewöhnliches zu sehen,zu hören oder zu spüren.
    Naja.Angehalten , Auto aus. Eingekauft ,wieder ins Auto rein und wollten starten.Er versuche zustarten aber bis 500U/min isser nicht gekommen und wieder ausgegangen.
    naja.ADAC gerufen,Frau und Kind in der zwischenzeit mit dem Taxi nach hause geschickt und gute stunde gewartet.
    Adac kam ,sah und siegte. Die Sicherung der Benzinpumpe war durch.
    Leider kannte ich den ADAC Mann persönlich,somit versorgte er mich mit einem Jahresvorrat an Sicherungen und sagte,die Benzinpumpe wäre wohl hin,wenn die Sicherung durchbrennt.

    Ok, nun Heute. Frau holt mich von der Arbeit ab,ein heisser Tag ..zumindest wenn man arbeitet und für unseren Mondi wohl auch.
    Wir sind ein paar Kilometer gefahren,haben 2 stops eingelegt ( 10KM rum) beim 2ten Stop hatte user Mondi wieder keine Lust anzuspringen.
    Haha,hab ich mir gedacht..hab ja meine 1000 Sicherungen noch. Kasten aufgemacht und siehe da...Sicherung war durch. Ok die gute neue 15A wieder reingemacht und dachte er springt an,aber Pustekuchen.Die Benzinpumpe machte 0 Geräusche. Sonst hört man sie ganz deutlich wenn man die Zündung anmacht.
    Ok.ADAC Anrufen und bei der Erfahrung die ich schon hatte gleich gesagt,schickt mir einen Tieflader die Benzinpumpe ist hinüber. Frau und Kind wieder mit dem Taxi nach hause geschickt und gute 30min gewartet. Der Adac Man hatte angerufen und sagte 10min noch ,dann ist er da.
    Gut, in der zwischenzeit hatte ich auch gute 20x die Zündung angemacht ,aber von der Benzinpumpe weit und breit nichts zu hören.
    Dann kam der ADAC und stand mit der Gabel schon unterm Auto ,ich versuchte noch ein letztes mal die Zündung anzumachen und was hörten meine alte Ohren..ein lautes summen der Benzinpumpe. ( ca. 40min Standzeit)
    Ok, gestartet habe ich ihn noch nicht,weil der schon quasi auf dem Haken war , nun steht er vor meiner Arbeit und ich weiss nicht was ihm fehlt.
    Ob er anspring weiss ich nicht,werde ich erst morgen wissen,
    Aber vielleicht hat jemand schon so eine erfahrung gemacht und kann mir weiter helfen.
    Ich tippe schwer auf die Benzinpumpe?? Kratstofilter? Irgendwelche kabel? Steuergerät?

    Leider kann ich erst ins Forum wenn ich zuhause bin.

    HILFEE
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 17.07.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Einfach logisch nachdenken: Die Pumpensicherung ist nicht ohne Grund durchgebrannt. Also hat die Pumpe einen wech. Du bist Monate-lang mit dem Bewusstsein weitergefahren, dass dies jederzeit wieder passieren kann. Das Teil hat keine Selbstheilungsfähigkeiten. Jetzt ist's wieder passiert. Die Pumpe ist also kaputter als noch vor zwei Monaten. Ich weiß wirklich nicht was es da so großartig herumzuraten gibt.

    Die Pumpe ist ein simpler Elektromotor. Wenn da z.B. ein Lager heißläuft, blockiert der Motor, erzeugt elektrisch einen Kurzschluss, und die Sicherung fliegt. Die immer längere Abkühlphase ist klares Zeichen des fortschreitenden Verschleißes.

    Lass das Teil tauschen und gut.
     
  4. #3 ntrance, 18.07.2014
    Zuletzt bearbeitet: 18.07.2014
    ntrance

    ntrance Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj.98 2.0 16V
    So. jetzt bin ich dabei das ding auszubauen.Hab ne komplette Fördereinheit gefunden für 80 lappen. Gebraucht.
    Ich krieg die Leitungen bei mir nicht ab . Die laschen zum zusammendrücken lassen sich nicht drücken.
    Was nun? Kaputtmachen will ich es nicht. Der Bajonettverschluss ging locker ab aber die Leitungen nicht.

    Kriegt man die Verschlüsse überhaupt noch nachgekauft einzeln? Falls das passiert was nicht passieren soll und die kaputt gehen.
     
  5. #4 MucCowboy, 18.07.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    HIER hab ich beschrieben wie man das macht:
    http://www.die-hailers.de/docs/mk2_einbau_bc.htm#k26

    Die Bajonettverschlüsse sind Teil der Kraftstoffeinheit. Die gibt's nicht einzeln. Wenn Du einen davon zerstörst, muss die Tankeinheit gewechselt werden. Spritze WD40 rein. Rausziehen unter Drehen, ggfls vorher zum Lösen reindrücken. Immer mit Gefühl, das ist alles nur aus Plastik.

    Grüße
    Uli
     
  6. #5 ntrance, 18.07.2014
    ntrance

    ntrance Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj.98 2.0 16V
    So.. neue Einheit drin..juhu Auto läuft ,nur hab ich mehr sprit drin wie vorher :)
    Da ist wohl was schief gelaufen.
    GIbt es unterschiedliche Steckerbelegungen bei den Fördereingheiten?
    Ich hatte eine mitm weissen Stec ker drin und der Schrotti gab mir eine mit nem Schwarzen und meinte das PASST!
    Tank war fast leer,nun isser fast voll.
    Oder muss ich den erstmal volltanken,damit der Schwimmer sich gegebenfalls löst?
    Oder eine mit nem Weissen Stecker holen und die ganze Arbeit von vorne machen?

    Danke schonmal an dich MucCowboy für die hilfe !!
     
  7. #6 CreasoR, 18.07.2014
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.005
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Du hast den Tankgeber vom falschen BJ bei dir drin. Passen tut es, nur anzeigen tut er falsch.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MucCowboy, 18.07.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Korrekt. Ford hat leider mehrmals die elektrischen Werte des Schwimmerpotis in der Tankeinheit geändert, gleichzeitig auch entsprechend die Elektronik von der Tankuhr. Nur wenn beides baujahrmäßig zusammenpasst, stimmt die Anzeige. Solche "Feinheiten" weiß ein Schrotti halt für gewöhnlich nicht.

    Wenn's Dir nichts ausmacht, fahre zunächst auf Tageszähler und tausche die Tankeinheit gegen eine passende wenn Du Zeit, Lust und Geld dafür übrig hast. Die Pumpe ist immer gleich, die funktioniert ja jetzt wieder.
     
  10. #8 frankstrand, 18.07.2014
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin,

    baue doch einfach die Pumpe aus der "neuen" Tankgebereinheit in die alte Einheit ein, dann funktioniert alles wieder richtig! ;)

    Gruß
    Franky
     
Thema:

Benzinpumpe streikt .Brauche dringend hilfe.

Die Seite wird geladen...

Benzinpumpe streikt .Brauche dringend hilfe. - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG
  4. Benzinpumpe ford cougar

    Benzinpumpe ford cougar: Hallo, bei meinem cougar ist die Benzinpumpe platt. Kann ich auch andere Pumpen vom Mondeo oder Focus einbauen, für den Cougar gibt's direkt...
  5. Benzinpumpe

    Benzinpumpe: Hallo, habe ein Problem mit dem Galaxy.Benzin 2.0, Baujahr 2008, 130Tkm Und zwar hat er innerhalb von 6 Monaten nun bereits die zweite Benzinpumpe...