Ford 17M/20M/26M (P7) (Bj. 67-71) Benzinpumpe

Diskutiere Benzinpumpe im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo Ford Freunde Ich bin neu hier, aus der Schweiz und habe mit dem Taunus 20M meines Nachbarn ein Problem mit der Benzin- oder...

  1. #1 ss168zx, 04.09.2011
    ss168zx

    ss168zx Neuling

    Dabei seit:
    04.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Taunus 20M 2.3 V6, 04/1972
    Hallo Ford Freunde

    Ich bin neu hier, aus der Schweiz und habe mit dem Taunus 20M meines Nachbarn ein Problem mit der Benzin- oder Kraftstoffpumpe.
    Da dachte ich, einer von Euch wer sich mit der Sache auskennt, kann uns sicher helfen.

    Das Auto springt nur an, wenn man Benzin mit dem Mund ansaugt. Dann wenn der Motor mal läuft, läuft er einwand-/ und ruckfrei.
    Für uns ist klar, dass dies was mit der Benzinpumpe zu tun haben muss.
    Es stellte sich auch die Frage, ob es die richtige Benzinpumpe ist. Das 18 bezieht sich auf die Länge der Welle, oder?

    Einige Angaben zum Auto:
    Ford Taunus 20M, 2300 S XL (gemäss Fahrzeugschein),
    4 Türen, 6 Zylinder, Hubraum, 2293cm3, Handschaltung
    Fahrgestell Nummer: GA5 2LP 533 02
    Stamm Nummer: 053.757.698
    1. Inverkehrsetzung: 04/1972


    Angaben zur Benzinpumpe:
    Hersteller: APG
    Teilenummer: PE 20201
    weiter Nummern auf der Pumpe:
    - 6167
    - 18
    - 76 HF 9350AA

    Kann man die Pumpe reparieren?
    Oder wo kriegen wir eine neue Benzinpumpe her?

    Vielen Dank schon mal zum voraus für eure Hilfe.

    Grüsse aus der Schweiz
    Stephan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 04.09.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Stephan,

    erst einmal viele Grüße in die Schweiz und herzlich willkommen im Forum!
    Und Glückwünsche an deinen Nachbarn zu seinem automobilen Schätzchen-
    P7 mit 2.3L-Motor sind schon nicht mehr allzu oft zu finden!

    Zu dem technischen Problem des 20m:
    Wenn es tatsächlich die Benzinpumpe sein sollte, findest du hier Ersatz:
    www.motomobil.de , ein Händler speziell für Ersatzteile älterer Ford von
    1960-1995.
    Allerdings habe ich leise Zweifel daran, dass es wirklich die Benzinpumpe
    ist; schließlich, wenn der Motor mal läuft, dann läuft er ja einwandfrei und
    ohne Rucken, wie du beschreibst. Wenn die Spritpumpe eine Macke hätte,
    würde er wahrscheinlich gar nicht mehr oder wie ein Sack Nüsse laufen.
    Ich denke, dass der Fehler eher im Bereich Vergaser/Startautomatik zu
    suchen ist.
    Beispielsweise könnte die Bimetallfeder der Startautomatik ausgehängt/defekt
    sein, oder die elektrischen Verbindungen im Bereich Vergaser/Startautomatik
    sind schadhaft.
    Hast du schon alle Verkabelungen in dieser Gegend überprüft? Macht der
    Motor die Probleme nur beim Kaltstart oder auch beim Warmstart?
    Habt ihr vor dem Starten das Gaspedal 2x durchgedrückt?

    Grüße aus der Südpfalz
    Stefan
     
  4. #3 flopsen, 04.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    hey, ich hatte vor paar monaten dasselbe problem beim taunus mit dem gleichen motor. ursache war ein zubetonierter tankgeber! durch jahrelanges rumstehn sind die schmutzreste im tankgeber zu einer festen masse geworden, dadurch konnte die pumpe nix ansaugen. die sitzt übrigens direkt am motor.
    gibts bei motomobil für ca 80euro. es schadet natürlich nix wenn du ne neue pumpe reinmachst, aber jede wette das der geber die ursache ist??
     
  5. #4 ss168zx, 04.09.2011
    ss168zx

    ss168zx Neuling

    Dabei seit:
    04.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Taunus 20M 2.3 V6, 04/1972
    Hallo Stefan


    Vielen Dank für dein Mail!

    Muss noch erwähnen, dass ich zur Zeit dran bin, meinen Nachbarn davon zu überzeugen, dass er den 20M nicht verkaufen soll!
    Blöderweiles spielt er wieder mit diesen Gedanken...
    ;)
    So was darf man doch nicht mehr verkaufen!
    :nene2:

    Der Motor hat auch in warmen Zustand seine Startprobleme genau gleich wie im kalten.
    Mit dem Anlassen haben wir schona alles mögliche versucht.
    Aber mit keinem durchschlagenden Ergebnis.

    Ich dachte auch schon an den Vergaser...
    Da er aber einwandfrei läuft, wenn er mal in Betrieb ist, hatte ich da meine Zweifel.

    Vielen Dank für den Link bezüglich Ersatzteile...
    Werde mich da mal umsehen...

    Und ich werde gelegentlich noch mal den Vergaser ein wenig genauer ansehen...

    Bis bald und beste Grüsse aus der Schweiz
    Stephan
     
  6. #5 fiMagic, 04.09.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Stephan,

    nein, das darf er niemals tun, so ein Schätzchen verkaufen! :was:
    Was "macht" denn der Motor beim Starten? Orgelt er bloß ohne jeglichen
    Zündversuch oder kommt er zwischendurch zur Zündung?
    Ich denke an die Startautomatik, gerade weil der Motor nach dem Starten
    ja einwandfrei läuft- oder hat er auch Schwierigkeiten beim Kaltlauf?


    Grüße
    Stefan
     
  7. #6 transe79, 04.09.2011
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    786
    Zustimmungen:
    16
    Fahrzeug:
    Ford Fusion 1,4 2004, transit mk2 1979
    bei mech benzinpumpen ermüden im laufe der jahre die feder+die membrane
    bzw die membrane wird porös und bringt dadurch mit anlasser drehzahl nicht genügend sprit
    noch ne möglichkeit das die benzinleitung bzw schlauch porös ist
    und dadurch luft mit angesaugt wird
    nr sicher leitung vervolgen+alle schlauchstücke erneuern
    kein erfolg,neue benzinpumpe,oder elk benzinpumpe verbauen


    gruß transe79
     
  8. #7 ss168zx, 05.09.2011
    Zuletzt von einem Moderator bearbeitet: 05.09.2011
    ss168zx

    ss168zx Neuling

    Dabei seit:
    04.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Taunus 20M 2.3 V6, 04/1972
    Hallo
    Ja guter Tipp, mit dem Tankgeber! Könnte auch so was sein. Aber warum nur am Anfang... dann nicht mehr?

    ja das stimmt!
    darum dachte ich in erster Linie an die Benzinpumpe!
    Leitungen sollten gut sein...

    Hallo Stefan

    Der Motor dreht beim Starten nur!
    Ohne Zündabsichten...
    Der Kaltlauf ist dann anschliesssend i.o.!
    Wenn er dann mal läuft!
     
  9. #8 flopsen, 05.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    is ja klar, der springt nicht an weil er kein benzin kriegt...
    es ist auf jeden fall ein benzinproblem und liegt nicht am vergaser od zündung. lass mal lieber die finger weg vom vergaser, meist werden die zu unrecht verdächtigt und dann is hinterher alle sverstellt....
    was auch noch die ursache sein könnte dass du einfach dreck im tank hast der den zulauf verstopft... im leerlauf lauft er dann ganz normal und wenn du gas gibst stirbt er ab.


    wenns der tankgeber ist, den kannst von unten wechseln, is kein grosses ding. die 2 leitungen und 2 kabel weg und das teil nach rechts drehn und rausziehn.

    vorher kontollier aber mal ob der spritfilter dicht ist!! in 90% der fälle ist es die ursache. meist glaubt es aber keiner.
     
  10. #9 fiMagic, 05.09.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Ich fasse nochmal in Ruhe und zum Mitschreiben zusammen:
    Der Motor bekommt beim "normalen" Startvorgang per Schlüsseldreh
    und Anlasser keinen Sprit und springt deswegen nicht an.
    Führt man den Sprit anderweitig zu, springt der Motor an und läuft danach
    einwandfrei und ohne Verschlucker.
    Also bekommt er doch nach dem Starten Sprit in der ausreichenden Menge-
    wenn er die nicht bekäme, würde er ja dann nicht vernünftig laufen.
    Also kann es ja nicht an einer zugesetzten Leitung/an einem verstopften
    Filter o.ä.liegen- sonst käme der Sprit ja nie richtig an.

    Deswegen auch der Gedanke an die Startautomatik/Beschleunigerpumpe, wenn die "out of order" sind, wird auch nicht genügend Sprit beim Starten gefördert.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 ss168zx, 07.09.2011
    ss168zx

    ss168zx Neuling

    Dabei seit:
    04.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Taunus 20M 2.3 V6, 04/1972
    Hallo Zusammen

    Vorerst einmal euch allen viele Dank für die guten und hilfreichen Ratschläge!
    ich werde mich bei Gelegenheit langsam noch mal dem Baby annehmen, dass es auch proplemlos starten kann.
    Dies dauert aber seine Zeit...
    :)
    Werde euch auf dem laufenden halten....

    Beste Grüsse aus der Schweiz
    Stephan
     
  13. p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    314
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    benzinleitung

    vielleicht hat er in der leitung irgendwo luft, und so kann der benzin nicht in ausreichender menge gefördert werden? irgendein ein verschluß undicht?:gruebel:
     
Thema: Benzinpumpe
Besucher kamen mit folgenden Suchen
  1. benzinpumpe ford smallblock reparieren

Die Seite wird geladen...

Benzinpumpe - Ähnliche Themen

  1. Cmax sicherung Benzinpumpe Geheimnis ??

    Cmax sicherung Benzinpumpe Geheimnis ??: Hallo liebe Com. Bin neu hier und habe gleich ein Problem bei dem ich eure Hilfe benötige. Habe unseren cmax bj.05 1,6 gestern Abend normal...
  2. Benzinpumpe

    Benzinpumpe: Hallo. Ich hab ein Problem mit meinem 2013er C Max.die Benzinpumpe fördert nicht ordentlich bzw. man hört das die Aussetzer hat.Nun will ich die...
  3. Welche Benzinpumpe passt im Fiesta 4

    Welche Benzinpumpe passt im Fiesta 4: Hallo zusammen, hat jemand im Fiesta 4 Bj 2000 1,3 60PS schon mal eine andere Benzinpumpe verbaut? Passt eventuell die vom Ka oder vom Puma. Auf...
  4. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  5. Benzinpumpe ford cougar

    Benzinpumpe ford cougar: Hallo, bei meinem cougar ist die Benzinpumpe platt. Kann ich auch andere Pumpen vom Mondeo oder Focus einbauen, für den Cougar gibt's direkt...