Benzinverbrauch zu hoch / Schwache Leistung

Diskutiere Benzinverbrauch zu hoch / Schwache Leistung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo zusammen, ich habe ein problem mit meinem Escort Kombi 16V (1600er, Bj.98, 90 PS ) mein benzin verbrauch ist enorm, wenn ich vorher für 20...

  1. swoix

    swoix Guest

    hallo zusammen, ich habe ein problem mit meinem Escort Kombi 16V (1600er, Bj.98, 90 PS ) mein benzin verbrauch ist enorm, wenn ich vorher für 20 Euro getankt habe bin ich ca. 230 km weit gekommen, und jetzt gerade mal 120 km, das ist doch nicht normal. auserdem ist die leistung sehr sehr schwach geworden, der anzug ist total gering und auserdem stottert er manchmal. im voraus vielen vielen dan,k ich bin froh für jede antwort.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 31.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das liegt überwiegend am Spritpreis, für 20,- € bekommst du immer weniger :lol:

    Mal im ernst, MAF-Sensor, Lambdasonde, Drosselklappen-Poti, undichtigkeiten am Ansaug- (nach dem MAF-Sensor) bzw. Auspuffsystem (vor der Lambdasonde). Wurde schon irgendwas geprüft?
     
  4. #3 bluekacorinna, 31.05.2007
    Zuletzt bearbeitet: 31.05.2007
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    edit nicht richtig durchgelesen. Die Zündkerzen mal wechseln, macht auch was aus
     
  5. swoix

    swoix Guest

    die zündkerzen habe ich vor einem monat gewechselt, vieleicht sollte ich mal bei meinen ford händeler fahren und an das analyse gerät anhängen lassen, sieht man dan auch genau was dran ist ????
     
  6. #5 petomka, 31.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    nicht unbedingt, kommt darauf an, ob der Fehler ausserhalb des toleranzbereiches liegt (ansonsten kein Fehlercode) und ob der Mechaniker sich wirklich auskennt (auch ohne Fehlercode).
     
  7. Leon

    Leon Guest

    Sind da auch die original Motorcraft Kerzen drin? Alles andere kann zu den von Dir beschriebenen Problemen führen.

    Wann wurde der letzte Ölwechsel mit welchem Öl gemacht?
     
  8. swoix

    swoix Guest

    die zündkerzen habe ich mir bei ATU gekauft, die haben gesagt das das die richtigen wären (45 euro), das auto habe ich jetzt ein jahr, wann der letzte ölwechsel gemacht wurde weis ich nicht, ich habe mal vor 2 monaten öl nachgekippt.
     
  9. Leon

    Leon Guest

    Die bei ATU sagen so viel, wenn der Tag lang ist.

    Die haben mir da auch mal meine Spur eingestellt. Das Lenkrad stand danach total schief und das Auto fuhr überall hin, nur nicht mehr geradeaus.

    Geh zu Ford und lass Dir anständige Kerzen geben.

    Welches Öl haste denn da reingekippt?
     
  10. #9 bluekacorinna, 31.05.2007
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    obwohl mit 45 € könnte es hin kommen, auf der Packung müsste es doch drauf stehen was es für welche sind.
    Ach und Ölwechsel sollteman jährlich machen mit neuem Ölfilter und gegebenenfalls noch einen Luftfilter.
     
  11. #10 C4rm3n, 01.06.2007
    Zuletzt bearbeitet: 01.06.2007
    C4rm3n

    C4rm3n Benutzer

    Dabei seit:
    16.05.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Also ich für meinen Teil würde als erstes die Lambdasonde checken. Bei dem extremanstieg erinnert mich das sehr gut an den Ausfall meiner Sonde...

    Ansonsten würde mir noch ne defekte Benzinpumpe (eher selten, nur bei Überspannung) oder undichte Schläuche einfallen...


    Und was die ATU angeht- um da wirklich kompetent beraten zu werden musst du extremes Glück haben. Was man auch schon braucht, um beachtet zu werden- allein um mein Auto nach dem Scheibenwechsel >abzuholen< stand ich da ne knappe Stunde dumm inner Gegend rum... :rasend:
     
  12. #11 ploetsch10, 01.06.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ Swoix :

    Ich rechne mal:

    EUR 20,-, 230 km , das ergibt 6,4 l/100 km :top1:

    EUR 20,-, 120 km , das ergibt 12,3 l/100 km :mies:

    Durchschnit jedoch 9,3 l/ 100 km :skeptisch: , na ja,geht so.
    Ich würde Dein Auto vernünftig gefahren zwischen 8 und 10 l/100 km sehen wollen.

    Mess und Rechenungenauigkeiten sollte man sicher ausschliessen können.

    Natürlich kann eine defekte Lambdasonde den Verbrauch in diese Höhen treiben. Da können ja auch die kleinen Beisserchen mitgeholfen haben.

    Wenn Du ein (am besten analoges) Voltmeter hast: Die Spannung zwischen dem schwarzen und dem grauen Kabel der Sonde muss bei laufendem Motor zwischen 0,1 und 0,9 V hin- und herlaufen. Die Spannung zwischen den beiden weissen Kabeln muss bei laufendem Motor 12 - 14 V betragen ( Heizung).

    Wenn es möglich ist, dass der Motor nur auf drei Zylindern läuft, Zündkabel prüfen: Motor aus, Stecker abziehen und lose auf der Kerze liegen lassen, Motor starten, mit gut isolierter Zange den Stecker langsam abheben. Es muss ein überspringender Funke zu hören sein : flatsh-flatsch-flatsch. Bei weiter abgehobenem Stecker muss der Motor anfangen, deutlich unrunder zu laufen. Nach Stecker wieder auflegen, muss er wieder rund laufen.

    Motor aus, Stecker fest drauf, nächster Zylinder......


    @ Leon:

    Galubst Du wirklich, der Qualitätsunterschied ( wenn überhaupt ) zwischen (Bosch/Beru-Platin-)Zündkerzen und Motorkraftteilen würde den Verbrauch fast halbieren ?

    Also, ich eher nicht.....:nene2:


    mfg

    Ploetsch10
     
  13. swoix

    swoix Guest

    so ich war heute morgen bei ford, das analyse geräüt hat 0 fehler angezeigt, die haben mir neue zündkabel eingebaut und die leistung ist wieder da, nur mit dem benzinverbrauch muss ich noch ein paar tage warten. ich danke allen die mir geholfen haben. DANKE.
     
  14. Leon

    Leon Guest

    Ich fahre selbst schon Ewigkeiten und ohne Probleme mit Boschkerzen durch die Gegend. Die habe ich allerdings gekauft, bevor ich wußte, dass es mit anderen Kerzen Probleme geben kann.

    Oft habe ich davon gelesen, dass nach einem Kerzenwechsel von Marke XY zu Motorcraft die seltsamsten Probleme verschwunden waren.
    Threads dazu könnte ich dir Dutzende aus diversen Foren raussuchen.
     
  15. #14 ploetsch10, 02.06.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @Leon

    ....ich finde, das ist jetzt wieder so ein trauriger Fall:

    Du hast eigene Erfahrung ! Deine Bosch Kerzen funktionieren !!!

    Aber Du schreibst, "fahr zu Ford und lass' Dir anständige Kerzen geben..."

    Nur, weil Du gelesen hast von einem der gelesen hat, der gehört hat, dass mal einer gesagt hat........

    Dem armen Kerl hier wurde sogar ein Ölwechsel zum Motorlaufverbesserung vorgeschlagen. Hat wahrscheinlich auch mal wer irgendwo - vielleicht in einem anderen Zusammenhang, aber egal - gelesen.

    Ein Gelenkwellenausbau geht nicht mit viel Kraft und Gewalt, nur weil man mal einen hat dabei fluchen hören..... Der geht in etwa so: erste Schraube auf, zweite Schraube auf, usw. Das will ein Ratsuchender hören ! Allenfalls noch ein : " Achtung, die Schraube reisst gerne ab, vorher anständig Nifestol drauf!"

    Man kann sofort herauslesen, ob der Ratgebende weiss, wovon er redet.

    Ich habe es mir zueigen gemacht, nur dann etwas zu schreiben, wenn ich es SELBER schon gemacht habe.

    Nix für ungut, aber ( jetzt allgemein gesprochen, niemand einzelnen meinend) ein bisschen mehr Qualität bei einer Diskussion in einem solchen Forum wäre schon begrüssenswert.

    mfg

    Ploetsch10
     
  16. Leon

    Leon Guest

    Ach herrje, hab ich wieder was geschrieben, was dem Herrn nicht gut genug war.

    Ich bitte um Verzeihung :) :top1:
     
  17. #16 mzfreak, 03.06.2007
    mzfreak

    mzfreak W@yNe ?

    Dabei seit:
    14.08.2006
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 MK6
    hmmmm


    ich wollte eigentlich die tage schon was dazu schreiben.....aber ganz ehrlich gesagt , mir ist die lust vergangen...:mies:


    weil


    die stümmung hier irgenntwie....nich so doll iss.....

    da schreibt wer was dazu , was zur fehler beseitigung betragen könnte , und dann wird es promt kritisiert , benstandet und als trauriger fall dargestellt:verdutzt:


    ist ja nicht das erste mal :rolleyes: , das sowas vorkommt...........

    aber nunja...iss nunmal so



    werde mir jegliches komentar dazu sparen.......
     
  18. #17 mk5_fahrer, 03.06.2007
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    wäre es nicht auch möglich das der luftfilter zu ist?dann zieht er wenig luft und der motor läuft vom sprit her zu satt oder so?

    ist nur ne idee weiß net obs sowas sein kann :rolleyes:
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 ploetsch10, 04.06.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ Leon

    ....o.K: Der Herr verzieht Dir....... :)



    Im Ernst:

    Das hat nichts mit persönlichem Angriff zu tun !!!:nene2:


    Kommunikation in einem Forum ist ja etwas gutes, ja selbst Zickeln gehört manchmal dazu ( wenn man seine Pappenheimer denn dann kennt). Letzteres war nicht meine Absicht....

    Auf der anderen Seite sollte ein Mindestmaß an " Beratungsqualität" für den Ratsuchenden eingehalten werden, denn der hat z.Zt. eine technisches Problem und will nicht gezickelt werden. Aber auch nicht einen Auszug aus dem bisher im Forum irgendwie irgendwann mal geschrieben haben.

    Und wenn Du - zurück zum Fall - mit Bosch Kerzen fährst, weißt Du doch, dass diese ( zumindest halbwegs) funktionieren. Ein Spritverbrauch von 12 l/100 km lässt sich m.E. nicht durch den Hersteller der Kerzen erklären.... Allenfalls mit dem Defekt einer solchen ( Aber sowohl Motorkraft als auch Bosch können defekt werden).

    Also, anstatt " .... hol Dir anständige Motorkraft Kerzen " wäre es u.U. besser gewesen, zu schreiben: " ... stelle bitte sicher, dass alle Kerzen i.O. sind.... Und wenn Du neue kaufen willst, sagen manche, Motorkraft Kerzen laufen am besten"

    Es geht nicht darum, was den "Herrn" gefällt, eigentlich geht es doch darum, wie dem Fragenden am schnellsten und am einfachsten geholfen werden kann.

    Gerade beim 16 V ist doch sehr gerne Falschluft als Erklärung genommen ( PCV ) . Keiner schrieb etwas davon. Dann gibt es doch den klassischen Marder ( Zündkabel, Stromkabel, Messleitungen ). Dann gibt es eine Lamdasonde....

    Ich würde bei der Fehlersuche mit den Dingen beginnen, die ich sehen kann. Dann zu den Dingen gehen, die nicht so viel Geld kosten ( Lambdasonde zB. EUR
    30,- ). UndKerzen kann man zumindest grob auf Funktion prüfen.....

    Also, nix für ungut

    Ploetsch10
     
  21. #19 ploetsch10, 04.06.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ mk5 fahrer

    .... im Prinzip richtig, allerdings würde bis zu einem gewissen Grad die Lambdasonde ein zu fettes Gemisch wieder abmagern.

    Und wenn so plötzlich eine Änderung auftritt, ist der Luftfilter mit seiner eigentlich allmählichen Verschmutzung m.E. nicht einer der Hauptverdächtigen.

    mfg

    Ploetsch 10
     
Thema:

Benzinverbrauch zu hoch / Schwache Leistung

Die Seite wird geladen...

Benzinverbrauch zu hoch / Schwache Leistung - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  2. Bei Vollgas verschlechterte Leistung

    Bei Vollgas verschlechterte Leistung: 04/16 kam durch 1 Fachwerkstatt eine gebrauchte Lambdasonde in den Fiesta IV, Automatik, rein. Er zog danach wie noch nie seit dem Kauf 2014....
  3. Focus 2 (Bj. 04-08) DA3/DB3 Verbrauch zu hoch

    Verbrauch zu hoch: Moin, mein Focus Turnier 1.6ti (Bj 2005, 155000km) hatte die meiste Zeit einen angezeigten Verbrauch zwischen 6,9 und 7,4l/100km je nach Fahrweise...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Lüftung für den Innenraum sehr schwach

    Lüftung für den Innenraum sehr schwach: Hallo, ich habe folgendes Problem: Stell ich die Lüftung auf Fussraum oder auch auf die Frontscheibe bläst die Luft super. Stelle ich allerdings...