Focus 2 Facelift (Bj. 08-10) DA3/DB3 Beschleunigung ging nicht..

Diskutiere Beschleunigung ging nicht.. im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen Ich habe ein kleines Problem mit meinem FORD FOCUS 2.0 16V TDCi Carving.. Ich war gestern auf der Autobahn nachhause gefahren...

  1. #1 ProSwiss, 18.11.2012
    ProSwiss

    ProSwiss FORD Focus TDCI

    Dabei seit:
    14.10.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS 2.0i 16V TDCi Carving
    Hallo zusammen

    Ich habe ein kleines Problem mit meinem FORD FOCUS 2.0 16V TDCi Carving..

    Ich war gestern auf der Autobahn nachhause gefahren (Mit dem Tempomat) und dann kurz vor der Ausfahrt wurde er immer langsamer, ich konnte das Gaspedal drücken aber es passierte nichts. Ich haltete dann an aber der Motor blieb am laufen.
    Ich stellte dann den Motor ab und wartete einige Minuten. Stellte Ihn wieder an und es ging wieder.

    An was könnte dieses Problem liegen ?
    Ich danke schon im voraus. ;)

    Lg
    ProSwiss
     
  2. #2 ProSwiss, 23.11.2012
    ProSwiss

    ProSwiss FORD Focus TDCI

    Dabei seit:
    14.10.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS 2.0i 16V TDCi Carving
    hatte niemand ein solches oder ähnliches Problem ?

    lg
     
  3. #3 matz_mann, 24.11.2012
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    158
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Hallo, Bekannter hatte das gleiche Problem, allerdings beim 1,6 TDCI. Nach längerer Vollgasfahrt auf der Autobahn stellte der Turbo seine Tätigkeit ein. Fahrzeug fuhr nur noch max. 80 Km/ h. Nach Neustart war alles wieder OK.
     
  4. #4 air-beck, 24.11.2012
    air-beck

    air-beck Neuling

    Dabei seit:
    17.04.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II Turnier, 2.0 TDCI
    Bei meinem 2.0 TDCI hat sich so ein Differenzdruck Sensor verabschiedet. Allerdings war noch die Motorkontrollleuchte an.

    Gesendet von meinem XT910 mit Tapatalk 2
     
Thema:

Beschleunigung ging nicht..

Die Seite wird geladen...

Beschleunigung ging nicht.. - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...
  3. Motorstörung Focus ( Geringe Beschleunigung )

    Motorstörung Focus ( Geringe Beschleunigung ): Hallo mein Name ist Mario und habe folgendes Problem. Bei meinem Ford Focus DA3 Baujahr 2009 wird mir im Display Motorstörung angezeigt. Bevor wir...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln beim beschleunigen

    Ruckeln beim beschleunigen: Hallo, Habe einen Mondeo MK 3 mit V6 2.5 erworben. Dieser hat 125tkm gelaufen. Mir ist aufgefallen, dass er im unteren Drezhzahl bereich, je...