Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Beschleunigungsloch, keine Temperatur, erhöhter verbrauch

Diskutiere Beschleunigungsloch, keine Temperatur, erhöhter verbrauch im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo läuft an sich recht gut! Aber mir sind ein paar Sachen an ihm aufgefallen die mir zu denken geben! Er zieht im 2. Gang z.b....

  1. #1 1337bjoerN, 06.06.2010
    Zuletzt bearbeitet: 06.06.2010
    1337bjoerN

    1337bjoerN Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo, mein Mondeo läuft an sich recht gut!
    Aber mir sind ein paar Sachen an ihm aufgefallen die mir zu denken geben!
    Er zieht im 2. Gang z.b. Gut durch bis 2500 u/min dann fällt er in Ein extremes gasloch bis ca3000 u/min und dann zieht er wieder!
    Desweiteren zeigt er mir keine motortemperatur an! Der vorbestitzer meinte das kähme daher das er ein reimport sei! Aber er müsste doch trotzdem was anzeigen oder?
    Die Leerlaufdrehzahl ist auch recht hoch! Liegt bei ca. 1100-1200u/min!
    Der Verbrauch bei normaler fahrweisge liegt ich Schnitt bei 10 l und wenn ich auf der Bahn mal richtig Gas gebe kann ich der benzinnadel beim sinken zusehen!

    Woran kann das liegen? Ich nehme an das irgendein Thermostat den Geist aufgegeben hat!

    Der vorbestitzer hat eine benzindruckregler verbaut! Kann es auch daran liegen?

    Viele. Dank schonmal :)
     
  2. #2 Tunier Fahrer MK1, 06.06.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Mist meine Glaskugel ist Kaputt kann dir net helfen, ohne Glaskugel keine Motordaten wie model, Bj, u s w
    Gruss Stefan
     
  3. #3 dj-holzi, 03.02.2012
    dj-holzi

    dj-holzi Neuling

    Dabei seit:
    29.01.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj 96 1.8td
    mondeo

    ich hab es auch miten beschleunigungloch was kann das sein? bj 96 diesel 280000km laufleistung
     
Thema:

Beschleunigungsloch, keine Temperatur, erhöhter verbrauch

Die Seite wird geladen...

Beschleunigungsloch, keine Temperatur, erhöhter verbrauch - Ähnliche Themen

  1. Verbrauch des Ti-VCT

    Verbrauch des Ti-VCT: Hallo, das Thema gab es schon irgendwo mal aber sind 8,5 Liter Verbrauch in Ordnung für den Wagen oder doch zuviel? Auch bei längeren...
  2. Verbrauch

    Verbrauch: Hallo, ich habe seit 2 Wochen einen Kuga 2.0 Ecoboost St-Line 4x4. Habe das erste Mal getankt und einen Verbrauch von 13,7 l (Stadtverkehr). Hat...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln und keine temperatur

    Ruckeln und keine temperatur: Hallo Ich habe einen mondeo mk3 mit einer 1.8 liter maschiene jetzt ruckelt er bis ca 2300 umdrehungen danach ist nichts mehr. Was könnte das...
  4. Fiesta 1996 Zetec 1,25 Wasserpumpe / Temperatur Problem

    Fiesta 1996 Zetec 1,25 Wasserpumpe / Temperatur Problem: Moin,.... hab mir letztens nen 1996iger Fiesta geholt mit zetec 1,25 Motor. 129000 km Gelaufen. Als ich ihn gekauft habe und gefahren bin gin...
  5. 1.6 Tdci Temperatur springt

    1.6 Tdci Temperatur springt: Hi zusammen, ich bin neu hier und hoffe auf Hilfe den ich verzweifel bald. Zum Auto ich habe einen Focus Mk2 1.6 TDCI Kombi. Das Problem seit...