"Beschleunigungsloch"

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Scnorke, 02.07.2007.

  1. #1 Scnorke, 02.07.2007
    Scnorke

    Scnorke Guest

    Hi!
    Habe folgendes Problem: Wenn ich bei 70-80 in den fünften gang schalte, beschleunigt mein focus wie ne ente! ab 110 is denn wieder alles in ordnung!
    Weiss einer, woran das liegen kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Eventer, 02.07.2007
    Eventer

    Eventer Guest

    Was fürn Motor? Bei nem Benziner, mußte dich da eigentlich net wundern. Der hat im fünften bei der Geschwindigkeit einfach zu wenig Drehzahl um Leistung zu haben.
     
  4. #3 Scnorke, 02.07.2007
    Scnorke

    Scnorke Guest

    isn 1.6 benziner!
    Aber kann ja nicht nur daran liegen, bin vorher bmw und opel, da war das nicht soo krass
     
  5. #4 Aldaron, 02.07.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Bei BMW müsste es eigentlich auch so gewesen sein. Bin ich sehr erfahren :D

    Der hat immer erst bei 4500U/min angezogen. Bei 70-80km/h sollte eigentlich der 3. Gang sein um richtig von der Stelle zu kommen. ok, der vierte reicht auch noch, aber im 5. Gang dauerts einfach ein bisschen. Das ist normal
     
  6. #5 Backbone, 02.07.2007
    Backbone

    Backbone Benutzer

    Dabei seit:
    20.04.2007
    Beiträge:
    103
    Zustimmungen:
    0
    Das einzig ausschlaggebende Merkmal für die Beschleunigung ist das zur Verfügung stehende Drehmoment und das ist abhängig von der Drehzahl bzw. der Motorcharakteristik. (Die Ingenieure verstehen analog unter einem Getriebe auch einen "Drehmomentwandler :top1: )

    Der 1.6l Benziner hat "unten rum" wirklich wenig Dampf, einigermaßen munter wird er erst ab 2500 U/min. Vorher taugt er allenfalls zum rollen.

    Backbone
     
  7. #6 Janosch, 02.07.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit

    Nicht beim "Zwo-Nuller" Diesel, gelle?! :) Da geht 80 locker im 6. Gang.....

    Aber beim Benziner ist es, wie gesagt, normal. Musste letztens mal notgedrungen 1,3er Fiesta benziner fahren. Au weia, da ging erst recht nix. Musste die Kiste ganz schön würgen, um vom Fleck zu kommen... :was:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

"Beschleunigungsloch"

Die Seite wird geladen...

"Beschleunigungsloch" - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS 1.3 / 44 kW: Leerlauf dreht hoch & geht aus & ruckelt & hat Beschleunigungslöcher

    1.3 / 44 kW: Leerlauf dreht hoch & geht aus & ruckelt & hat Beschleunigungslöcher: Moin. Wir haben einen Fiesta, der läuft leider ziemlich bescheiden. Anspringen tut er immer gut. Aber: nach dem Auskuppeln dreht die...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Beschleunigungsloch, keine Temperatur, erhöhter verbrauch

    Beschleunigungsloch, keine Temperatur, erhöhter verbrauch: Hallo, mein Mondeo läuft an sich recht gut! Aber mir sind ein paar Sachen an ihm aufgefallen die mir zu denken geben! Er zieht im 2. Gang z.b....