Focus 2 (Bj. 04-08) DA3/DB3 Beschleunigungsproblem TDCI 100 PS

Diskutiere Beschleunigungsproblem TDCI 100 PS im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hab auf meinem Focus Trend BJ 2007, 100 PS Diesel mit 48000 km folgendes Problem: Wenn ich stark beschleunige (nach Ortschaft - bei...

  1. #1 Focus07AT, 09.04.2010
    Zuletzt bearbeitet: 09.04.2010
    Focus07AT

    Focus07AT Neuling

    Dabei seit:
    09.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hab auf meinem Focus Trend BJ 2007, 100 PS Diesel mit 48000 km folgendes Problem:

    Wenn ich stark beschleunige (nach Ortschaft - bei Überholmanövern, etc.) nimmt er kein Gas an. Sobald ich die Zündung ausschalte und wieder anmache und den Wagen praktisch anlaufen lasse nimmt er wieder Gas an.

    Das Problem war anfangs sporadisch, nun macht er das bei einer 10 km Fahrt bei jeder Beschleunigung (also ca 8 - 15 x). Wagen ist so nicht mehr fahrbar!!

    Dieselfilter hab ich neu gegeben - war nicht die Ursache! Der Freundliche hat gemeint, dass ein Unterdruckschlauch vom Marder angebissen sein kann. Hab den Wagen gründlich auf der Hebebühne untersucht und nichts festgestellt!! An der Amatur leuchten keinerlei Kontrolllämpchen auf. ÖAMTC hat beim Fehlerauslesen mit deren Gerät nichts feststellen können.


    Bitte um eure Hilfe!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 10.04.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    schaue nach dem Ansaugrohr (Metallrohr) vom Turbo was an den Ansaugkrümmer mit nem Schlauch angebaut ist. Die Rohrleitung ist früher (vor der Änderung) gerne mal gerissen (wenn verölt dann ist wohl ein Riss drinnen). Ansonsten kontrolliere den Unterdruckschlauch was an die Hauptunterdruckleitung angeschlossen ist ob der aufgesteckt ist (wenn der nicht drauf ist dann hat der Motor aber die ganze Zeit keine Leistung).
     
  4. #3 Focus07AT, 11.04.2010
    Focus07AT

    Focus07AT Neuling

    Dabei seit:
    09.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Der Unterdruckschlauch ist okey. Den hab ich kontrolliert, denn das Problem hatte ich schon mal, dass den der Marder abgebissen hat. Stimmt, da hatte der Turbo permanent keine Leistung.

    Danke für den Tipp mit dem Ansaugrohr am Turbo! Werd ich dann gleich mal kontrollieren!!

    Halte euch auf dem Laufenden ...
     
  5. #4 Janosch, 11.04.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Um was für ein Auto handelt es sich eigentlich?
    100PS Diesel ist mir beim Mk2 nicht bekannt.
     
  6. #5 Focus07AT, 14.04.2010
    Focus07AT

    Focus07AT Neuling

    Dabei seit:
    09.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ist ein Ford Focus II Trendline, 74 kw (100 PS) TDCI, BJ 2007, 48000 km

    Bin für jeden tipp dankbar, das Auto ist nämlich fast nicht mehr fahrbar so!!

    Martin
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 motox, 14.04.2010
    Zuletzt von einem Moderator bearbeitet: 15.04.2010
    motox

    motox Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Bei dem Auto (1,6L Diesel; 74kw; 101PS) handelt es sich um eine Version für den österreichischen Markt.

    Btw: Ich tippe auf den Gaspedalsensor. Check das mal!
     
  9. Morton

    Morton Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    138
    Zustimmungen:
    1
    Fahrzeug:
    Focus TDCi 2.0 Titanium, BJ 2005
    Und, gibt es was neues? Hört sich ähnlich an, wie das, was mir heute passiert ist.

    Bin auf der Autobahn am Beschleunigen und ca. bei 150 km/h gab es einen kleinen Ruck (so, als wenn man bei Vollgas vom Gaspedal runtergeht) und der Wagen beschleunigte nicht mehr, km/h gingen bei Vollgas langsam runter. Kupplung getreten, Vollgas, Drehzahl ging nicht mehr über 3000 rpm. Bin rechts ran gefahren, Zündung aus. Kurz gewartet, Motor wieder gestartet, alles wieder wunderbar. Habe dann wieder beschleunigt und wieder bei 150 km/h gleiches Spiel wie oben.

    Bin dann zum Zielort so weitergefahren und habe das Auto für ca. 15 Minuten abgestellt. Auf der Rückfahrt keine Probleme mehr gehabt, wobei ich auch vor der Autobahn noch 15 Minuten ruhig gefahren bin, ohne über 3000 rpm zu kommen. Auf der Autobahn dann wieder Vollgas bis 190 km/h (wo er bei 180 km/h einmal einen kurzen Ruck gemacht hatte, aber dann weiter beschleunigte) und einige Kilometer so weitergefahren. Hoffentlich war das eine einmalige Sache und tritt nicht wieder auf...

    Ich fahre ziemlich sportlich, also sobald der Motor warm ist, wird er auch beansprucht ;) Motor hat 130.000km runter.
     
Thema:

Beschleunigungsproblem TDCI 100 PS

Die Seite wird geladen...

Beschleunigungsproblem TDCI 100 PS - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Suche Lochkreisadapter 4/108 auf 4/100 Felge

    Lochkreisadapter 4/108 auf 4/100 Felge: Guten Abend, Ich habe folgendes Problem ich habe ein Ford Focus mit 4/108 Lochkreis und habe nun schicke Felgen die aber 4/100 Lochkreis haben....