Betriebstemperatur

Diskutiere Betriebstemperatur im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hi, wann erreicht eigentlich der Motor die optimale Betriebstemperatur nach einem Kaltstart? Die Anzeige bezieht sich ja auf die Wassertemperatur...

  1. #1 Girlie2, 06.11.2019
    Girlie2

    Girlie2 Neuling

    Dabei seit:
    08.12.2017
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford C Max, Bj 2017,eco boost,125PS
    Hi,
    wann erreicht eigentlich der Motor die optimale Betriebstemperatur nach einem Kaltstart?
    Die Anzeige bezieht sich ja auf die Wassertemperatur und nicht die Öltemperatur, die ja für den Motor relevanter ist.
    Nach dem Start erreicht die Anzeige der Wassertemp. nach ca 10 km den höchsten Stand bei mir, und bleibt auch dort.
    Ich gehe aber davon aus, dass das Öl noch nicht seine optimale Temperatur nach 10 km hat, um den Wagen voll zu beschleunigen und/oder in höheren Drehzahlen zu fahren.
    Natürlich hängen die Temperaturen auch von der Außentemperatur ab, aber ein ungefährer Wert würde mich schon interessieren, um dem Motor nicht zu schaden.
    LG Girlie
     
  2. #2 Caprisonne, 06.11.2019
    Zuletzt bearbeitet: 06.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.117
    Zustimmungen:
    943
    Fahrzeug:
    Zu Viele
    Diese Frage kann nur die glaskugel beantworten .
    Wenn die öltemperatur so wichtig für dich ist , dann
    muß man sich eine zusätzliche Anzeige für die Öltemperatur einbauen ,
    Der Motor besitzt zwar einen kombisensor fürs Öl, aber ob die Daten für die Temperatur zur Verfügung stehen ,
    müsste man über forscan oder dergleichen per OBD versuchen auszulesen .
     
  3. #3 Girlie2, 06.11.2019
    Girlie2

    Girlie2 Neuling

    Dabei seit:
    08.12.2017
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford C Max, Bj 2017,eco boost,125PS
    ......für mich nicht so, aber doch eventuell für den Motor....
     
  4. #4 Carpe Noctem, 06.11.2019
    Carpe Noctem

    Carpe Noctem Forum As

    Dabei seit:
    19.07.2015
    Beiträge:
    907
    Zustimmungen:
    241
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Dann lass die Heizung aus und gönne dem Motor die "zusätzliche" Temperatur. :)

    Ernsthaft ... ich fahre morgens ca. 700 m Tempo 30 Zone, dann 1,5 km 60 und dann auf die Autobahn. Da dort nur eine kurze Auffahrt ist muss der Max schon das erste mal "drehen", sonst lande ich entweder am Brückenpfeiler oder verhungere beim warten auf eine ausreichen große Lücke. Auf der BAB wird dann 120 (Tempolimit) im 6. Gang gefahren. Bisher haben sich weder der Max noch der FFH beschwert.
     
    Caprisonne gefällt das.
  5. #5 Caprisonne, 06.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.117
    Zustimmungen:
    943
    Fahrzeug:
    Zu Viele
    Ich fahre seit 35 Jahren Auto und hab es noch nicht geschaft einen Motor zu verheizen auf Grund von zu niedriger Öltemperatur.
    Mein escortmotor hat es auf 400.000km geschaft und läuft immernoch , dabei wurde der die letzten Jahre nur noch im Winter
    und überwiegend Kurzstrecke gefahren wobei er auch nicht geschont wurde .
     
  6. mabel

    mabel Benutzer

    Dabei seit:
    30.03.2012
    Beiträge:
    338
    Zustimmungen:
    61
    Fahrzeug:
    2 x Focus Turnier, siehe "Weitere Infos"
    Man kann, je nach Motortyp sowie Ölmenge und Fahrprofil grob davon ausgehen, dass das Öl knapp doppelt so lange benötigt, um auf Betriebstemperatur zu kommen, wie das Kühlwasser.

    Gruß
    mabel
     
  7. #7 Caprisonne, 06.11.2019
    Zuletzt bearbeitet: 06.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.117
    Zustimmungen:
    943
    Fahrzeug:
    Zu Viele
    Die Kühlmitteltemperaturanzeige ist doch auch nur ein grobes Schätzeisen ;)
    Man vergleiche die digitalen Anzeigen mit den analogen beider Bilder.

    IMG_20190213_090333.jpg IMG_20190213_091526.jpg
     
  8. #8 Meikel_K, 06.11.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.824
    Zustimmungen:
    1.258
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    In der Ebene ist das sicher eine gute Orientierung. Im Gebirge sieht das anders aus, weil die Kühlmitteltemperatur in erster Linie von der Motorlast abhängt und die Öltemperatur mehr von der Drehzahl. Da kann man eine Viertelstunde lang bergab fahren und die Anzeige steht immer noch unten oder sich den Berg hinaufquälen und das Wasser ist fast sofort warm (je größer der Gang, desto eher).

    Entscheidender als die letzten 10° Öltemperatur unter normalen Beanspruchungen ist es meiner Meinung nach, den Turboader auf dem ersten km zu schonen. Die morgendliche Schleichfahrt durchs Wohngebiet vermeidet, dass heißes Abgas in den kalten Turbolader knallt.
     
    jimmyhuterl, Darkling, Carpe Noctem und 2 anderen gefällt das.
  9. #9 focusdriver89, 09.11.2019
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.162
    Zustimmungen:
    30
    Fahrzeug:
    C-Max 2.0TDCI Powershift 6/2013
    Der 1.0 sollte aber nach 10km auch schon warm genug sein. Der Motor ist ja ziemlich klein und auch so konzipiert schnell warm zu werden.
    Höhere Drehzahlen helfen dem Motor auch schneller auf Temperatur zu kommen. Heißt, man kann auch 3.000U/Min fahren, um den Motor zügig auf Temperatur zu bringen. Entscheidender ist hierbei die Last. untertourig fahren und dann mit Volllast beschleunigen bis 2.500U/Min ist noch schädlicher.

    Aber wenn man nicht gleich aus der Garage mit 6.000U/Min los knallt, nach 1km auf die Autobahn geht und auf 180 beschleunigt, muss man sich weniger Sorgen machen, einfach normal fahren und gut. Und selbst wenn man mal in Situationen kommt, wo man kalt voll durchbeschleunigen muss...auch das wird der Motor überleben...
     
  10. #10 Elderian, 09.11.2019
    Elderian

    Elderian Neuling

    Dabei seit:
    12.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    19er Grand C-Max, 1.5 EcoBoost, 6F35
    Hallo,

    die Temperaturanzeige ist, so wie die Bilder zeigen, eine Plateau-Anzeige. So ab 50°C bewegt sie sich zur Mitte und bleibt dort, außer wenn das Wasser allzu kalt (<50°C) oder heiß (>120°C) werden sollte.

    Im Vorgänger (Golf V 1.4 TSI, 90kW) hatte ich eine E-MFA verbaut, die Wasser- und Öl-Temperatur anzeigen konnte.
    Im normalen Betrieb hinkte die Öltemperatur im Sommer etwa 20°C hinterher, im Winter auch mal 30°C. Das konnte man nur leider nicht an der Temperaturanzeige ablesen.

    Ich hätte erwartet, dass Stop-Start erst mit betriebswarmen Motor funktioniert, aber bei uns ging das bei ca. 15°C auch nach ca. 1.2km 30er Zone schon mal... Und da war die Tenperaturanzeige noch im unteren Drittel... Seitdem schalte ich es anfangs erst mal aus.

    Richtig Leistung abrufen würde erst nach einiger Zeit... Gerade bei den winterlichen Temperaturen, die sngekündigt sind.

    Elderian
     
  11. #11 MucCowboy, 09.11.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.158
    Zustimmungen:
    1.767
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Die Temperaturanzeige moderner Fahrzeuge mit elektronischem Kombiinstrument zeigt schon lange nicht mehr eine real gemessene Temperatur an, sondern das was das Motorsteuergerät aus diversen Parametern zusammenrechnet und was das Kombiinstrument daraus macht. Es ist nicht mehr als ein grober Anhaltspunkt, aber keinesfalls eine direkte Anzeige des Betriebszustandes des Motors.

    Mein Mondeo MK4 Benziner beispielsweise kennt nur genau 7 Anzeigestufen. Stufe 0 ist "kalt", Stufe 4 ist "normal", Stufe 7 wäre "kocht". Zwischenwerte werden garnicht angezeigt. Die Nadel steigt in diesen Stufen hoch von 0 auf 4, und das nach erstaunlich kurzer Zeit, in der der Block sicher noch nicht durchgewärmt ist. Es kann mir keiner erzählen, dass mein Motor real von einer Temperatur zur anderen "hüpft".

    Wer die Wasser- oder Öltemperatur tatsächlich wissen will, muss separate Messfühler verwenden.
     
  12. #12 Caprisonne, 10.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.117
    Zustimmungen:
    943
    Fahrzeug:
    Zu Viele
    Das MSG berechnet garnichts , dies bekommt die realen Werte vom ECT/CHT fals dieser korrekt arbeitet.
    Genau diese Werte werden an das IC gemeldet und dieses wandelt diese werte für die zeigerstellung um .
     
  13. #13 der bienenkönig, 10.11.2019
    der bienenkönig

    der bienenkönig Benutzer

    Dabei seit:
    28.03.2019
    Beiträge:
    421
    Zustimmungen:
    55
    Fahrzeug:
    Kuga ST Line 05/2019
    EcoSport ST Line 05/2018
    Das ist beim Kuga auch so....
    Starten.... losfahren.... nach 2-3km Landstrasse ist der Zeiger in der Mitte, und zwar mit einem Mal, der geht kontinuierlich zur Mittelstellung... und bleibt auch da... da kann noch nix auf Betriebstemperatur sein.... Meine Meinung...




    Das ist alles Quatsch.
    Dem Motor macht das nix.
    Ich schrieb anderswo schonmal, bei uns im Rettungsdienst fährt keiner die Kisten warm...
    Die stehen und dann wird damit los gebrettert.... Hacke Letter, volle Hütte, da reitet jeder drauf rum....
    die fahren in 6 Jahren über 400.000km und werden nicht geschont.... die haben dann beim Verkauf alle noch die ersten Motoren drin,
    das einzige was immer mal wegfliegt ist der Turbo.... die halten da keine 400.000km... der Rest schon :verrueckt:



    .
     
  14. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.553
    Zustimmungen:
    398
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Und wieder vergleichen wir ein überdimensional serviciertes Rettungs-Fahrzeug (Äpfel) mit einem Privatfahrzeug wo keiner sagen kann wie oft oder ob überhaupt sich jemand drum kümmert (Birnen).
    Aber macht nix, die Kernaussage stimmt ja, nur verpackst Du das immer in etwas eigenartige Vergleiche. ;)
     
  15. #15 der bienenkönig, 11.11.2019
    der bienenkönig

    der bienenkönig Benutzer

    Dabei seit:
    28.03.2019
    Beiträge:
    421
    Zustimmungen:
    55
    Fahrzeug:
    Kuga ST Line 05/2019
    EcoSport ST Line 05/2018
    Ich möchte deine Illusion nicht zerstören.
    Deswegen schreibe ich jetzt mal nichts weiter zu den Service Intervallen, dem Pflegezustand der Fahrzeuge, dem Kostendruck der Anbieter untereinander da auch rettungsdienstliche Leistungen alle 6 Jahre EU weit ausgeschrieben werden müssen usw.
    Wie sagen hier einige User immer: Dazu darf ich jetzt nichts sagen :verrueckt:
     
  16. #16 FredPES, 12.11.2019
    FredPES

    FredPES Benutzer

    Dabei seit:
    06.08.2012
    Beiträge:
    97
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus MK3 (1.6 182PS, Titanium, 2011)
    Moin,

    Ich fahre den 1.6er Ecoboost im Grand aus 2011 mit jetzt 43.000 Km.

    Bei den jetzigen Temperaturen um die 3° morgens und 19 Km zur Arbeitsstelle versuche ich auch möglichst normal ohne Vollast zu fahren.
    Fähre hier 400m in einer 30er Zone, dann 150m 50 KMh und danach mit 100 im 6 Gang auf der Bundesstraße.

    Auch meiner zeigt nach 2 bis 3 Km 90° an. Das dieses niemals der Fall sein kann ist klar... Total dämlich das man nicht die Reale Temp angezeigt bekommt.
     
Thema:

Betriebstemperatur

Die Seite wird geladen...

Betriebstemperatur - Ähnliche Themen

  1. Drehzahlregelung nach erreichen Betriebstemperatur

    Drehzahlregelung nach erreichen Betriebstemperatur: Nach längerem Stillstand des Fahrzeuges sprang er sofort an. Nur leider geht die Drehzahlregelung nicht. Früher war das so: Kaltstart: ca 1200...
  2. Drehzahl bei Betriebstemperatur

    Drehzahl bei Betriebstemperatur: Hallo in die Runde, Ich habe da ein kleines, aber so wie ich finde kein unwichtiges Problem mit der Drehzahl, wenn der Motor Betriebstemperatur...
  3. Focus geht aus wenn Betriebstemperatur erreicht ist

    Focus geht aus wenn Betriebstemperatur erreicht ist: Hallo, ich habe ein Problem. Und zwar geht mein Focus bj 2005 Diesel einfach aus wenn er auf Betriebstemperatur ist, er nimmt kein Gas mehr an und...
  4. Heizung geht bei Betriebstemperatur nicht

    Heizung geht bei Betriebstemperatur nicht: Hallo bin neu hier. Hab ein Problem mit dem Auto meiner Frau einem Galaxy 1.9 tdi Das Auto heizt bis es Betriebstemperatur hat danach heizt er...
  5. B-MAX (Bj. 12-**) JK8 Dauer Betriebstemperatur

    Dauer Betriebstemperatur: Hallo, im Moment haben wir es ja draussen recht kalt, mir ist aufgefallen dass mein B-Max EB 1.0 (125 PS, 9500 km Laufleistung) bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden