Betriebstemperatur

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von ranman01, 23.12.2007.

  1. #1 ranman01, 23.12.2007
    ranman01

    ranman01 Neuling

    Dabei seit:
    15.05.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus TDCI, Bj.2002 115PS
    Hi, bei meinem TDCI 115 PS von 2002 dauert es ungefähr 10-15 kilometer bis er auf Betriebstemperatur ist. Die Temperaturanzeige steht dann auf "12 Uhr", also genau in der Mitte. Weiter nach oben ist die Anzeige noch nie gegangen, auch nicht im Sommer.
    Ist es denn Normal, dass wenn die Anzeige bereits auf 12 Uhr steht, sie dann bei gemächlicher Fahrweise auf Überland wieder bis "ca.halb 10" bzw. auf 1/5 der gesamten Anzeige zurückgeht? Das ist etwas komisch, wenn man nach ca.50km auf einmal wieder "halbe Betriebstemperatur" hat. Ist das bei Euch auch so? Wenn nicht, dann kommt wahrscheinlich nur das Thermostat in frage, oder?

    mfg
    da martin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 black beast, 23.12.2007
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hallo hatte auch nen sport-tdci mit 1.8l und 115ps
    wenne srichtig kalt wurde im winter bei gemütlicher fahrt auf der bundesstrasse ist die temp.anzeige richtig runter gefallen und das einzig warme war dann noch die sitzheizung
    soll aber leider normal sein:mies:

    darum hab ich im 2.0 tdci die zusatzheizung drinnen und jetzt ist es bei gleicher strecke und fahrstil wohlig warm
     
  4. #3 Schnullermannsheinz, 24.12.2007
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Also mein Diesel braucht auch seine Zeit bis er warm ist...Das die Temperatur bei gemütlicher Fahrweise wieder nach unten geht musste ich auch schon feststellen...Meine Frau hat den "kleinen" Focus mit 75PS.Den fährt man 2 minuten und das Ding is warm.....Versteh ich auch nicht so ganz....Eigentlich sollte ein Diesel schneller warm werden,da Motormäßig andere Drücke herrschen.Aber was solls????
     
  5. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    es wird sicher ein benziner schneller warm als ein diesel.
     
  6. #5 duality, 24.12.2007
    Zuletzt von einem Moderator bearbeitet: 24.12.2007
    duality

    duality Guest

    Theoretisch stimmt das das ein Diesel schneller warm wird als ein Benziner.
    Allerdings unterscheiden sich die Motoren durch Menge der Kühlflüssigkeit (evtl. auch durch Größe des Kühlers?)

    Beispiel

    1. Focus 2 Duratec-HE: 6,3l
    2. Focus 2 Duratorq-TDCi: 8,4l
    Allgemein gibt ein Dieselmotor wegen seines besseren Wirkungsgrade weniger Wärme an das Kühlsystem ab als ein Benziner.
     
  7. #6 Atlan_11, 24.12.2007
    Atlan_11

    Atlan_11 Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    81
    Zustimmungen:
    1
    Fahrzeug:
    Kia Rio
    FOCUS
    Nach meine Erfahrungen wird die Heizung bei einen Diesel immer schlechter warm deshalb wir bei einen Diesel auch eine Zusatz Heizung angeboten. Meiner Meinung nach gibt es einen zusammen hang zwischen Verbrauch und Heizleistung ein Motor der wenig verbrauch gibt auch wenig Wärme ab. Ich hatte mal einen 2.8i Capri da brauchte ich nur 100m zu fahren da kam schon warme Luft aus der Heizung. Die meisten Diesel haben schon eine Zusatz Heizung das weiß der Kunde aber gar nicht. Ford hat sehr oft ein System verbaut da sind einfach 3 Glühkerzen in einen Metall Rohr das in dem Kühlkreis vor dem Wärmetauscher liegt.
     
  8. #7 duality, 24.12.2007
    duality

    duality Guest

    Wie gesagt, wegen des höheren Wirkungsgrade gibt der Motor nicht genug Wärme ab um den Innenraum relativ schnell heizen zu können.

    Entweder wird wie du schon gesagt hast ein elektrischer Zuheizer benutzt, oder die Luft wird mithilfe der Abgase erwärmt.

    Das is warscheinlich auch bei deinem Capri der fall gewesen, ein Motor der nur paar Sekunden läuft ist nicht gleich auf Betriebstemperatur, auch wenns ein Benziner ist.
     
  9. #8 C-Mäxchen, 17.02.2008
    C-Mäxchen

    C-Mäxchen Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo

    bin heute mit meinem Mäxchen (Daten siehe unten) zu Bekannten gefahren.
    8km Autobahn und 4km Landstraße.
    Autobahn mit 100km/h da Motor kalt.
    Als ich zuhause ankam, war die Temp. knapp über 60Grad.
    Also das er nicht besonders heizt weiß ich schon länger aber das ist mir doch zu schwach.
    Ich habe die Tem.-Anzeige schon ein paar mal beobachtet, dabei ist mir aufgefallen das die Temp. nicht gleichmässig steigt sondern Ruckweise, ist das normal.

    Gruß
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 focusdriver89, 17.02.2008
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    bei nem benziner keinesfalls. mein focus ist nach 5km schon warm. da steht die temp.anz. auf "12 Uhr"-Stellung und die heizung heizt auch gut. Und wenn der wagen kalt ist, schalt ich auch bei 2000-2500U/min. Und fahr auf der BAB die ersten km max. 120.
     
  12. Sabo

    Sabo Benutzer

    Dabei seit:
    28.10.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 DAW 1.8 TDCI
    ist bei meinem 1.8 tdci nicht anders ;)
    wenn ich morgens in eisiger kälte an einer ampel zum stehen komme, fällt die temperatur auch wieder stark ab. nach ca. 30km bleibt sie dann aber auf 12 uhr stehen.
     
Thema:

Betriebstemperatur

Die Seite wird geladen...

Betriebstemperatur - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Auto schaltet sich anfangs immer ab!

    Auto schaltet sich anfangs immer ab!: Guten Tag, ein Arbeitskollege hat mir dieses Forum hier empfohlen, also erstmal Hallo an alle und danke das ihr euch Zeit nehmt mir zu helfen! :)...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus kommt nicht auf Betriebstemperatur

    Focus kommt nicht auf Betriebstemperatur: Hallo, jetzt mit den kalten Tagen hab ich ein neues Problem an meinem Focus entdeckt. Er kommt außerorts nichtmehr auf Betriebstemperatur. Wenn...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Schneller auf Betriebstemperatur wie beim econetic?

    Schneller auf Betriebstemperatur wie beim econetic?: Gerade jetzt im Winter wird der Diesel auf der Kurzstrecke (ich habe knapp 15km zur Arbeit) gar nicht richtig warm. Ich hab mal gelesen, dass der...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Unheimlich schnell auf Betriebstemperatur

    Unheimlich schnell auf Betriebstemperatur: Grüße, An dieser Stelle will ich mal nachfragen ob sowas normal ist. Mein Focus Turnier 2.0 16V 131PS ist nach ca. 1 - 2 Minuten / 200 - 300...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Pulsierende Kupplung bei Betriebstemperatur TDCi 2.0L 140 PS

    Pulsierende Kupplung bei Betriebstemperatur TDCi 2.0L 140 PS: Hallo zusammen, seit einiger Zeit habe ich das Problem, dass ich ein Pulsieren auf der Kupplung spüre, sogar während des Hochschaltens –...