Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY BFT ist tot!!

Diskutiere BFT ist tot!! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute Da ich neu bin,:rotwerden: stelle ich mich kurz vor: Heiße Matthias bin 27 Jahre alt, fahre mondeo tdci 2,0 Bj.2002 (BWY) und habe...

  1. #1 mondeo4, 01.10.2008
    mondeo4

    mondeo4 Benutzer

    Dabei seit:
    23.09.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,0
    Hallo Leute

    Da ich neu bin,:rotwerden: stelle ich mich kurz vor:

    Heiße Matthias bin 27 Jahre alt, fahre mondeo tdci 2,0 Bj.2002 (BWY)
    und habe auch mal ein Problem.:gruebel:

    Also an meinem mondeo Funzt die Beifahrertür nicht mehr. Mir vile auf, das bei Bedienung über Funk ZV die BFT mal schloss und mal nicht. Jetzt schließt sie gar nicht mehr. Und da ich ein Auto mit ZV und noch dazu mit Funk ZV fahre bin ich zu faul jedesmal die BFT zu Fuss zu verriegeln und zu entriegeln.:nene2:

    Hat jemand eine Idee??

    Danke vorab Matthias
     
  2. #2 FocusZetec, 01.10.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Da wird das Schloss selber defekt sein, kommt leider häufiger vor das die Schlösser kaputt gehen.
     
  3. #3 stickman, 01.10.2008
    stickman

    stickman vom BWY zum BMW

    Dabei seit:
    21.02.2008
    Beiträge:
    388
    Zustimmungen:
    2
    Fahrzeug:
    Ex-BWY, jetzt BMW E39 540i Touring
    Könnte auch einfach nur der Servo sein anstatt des ganzen Schlosses.
    Mir ist bisher weder am MK1 noch am MK3 einer kaputtgegangen, aber beim BMW E36 meines Vaters verrecken die Dinger andauernd.

    Wenn du Glück hast, hast du das Auto vom Händler gekauft und noch Garantie, die derartiges abdeckt.
    Ansonsten wirst du dich wohl mit Ersatzteilkosten und entweder Arbeit oder Einbaukosten anfreunden müssen.
     
  4. Till

    Till Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,01,1.8
    Das wird dér schloßmotor sein...hat ich vor kurzen auch erst bloß auf der fahrerseite.
    Hatte erst stecker, kabel und die sicherung überprüft. war alles i.o.

    dann gings zu "Ford" die meinten auch der schloßmoter defekt!!!
    Also gabs nen neuen für 118€.
    Einbauen kannste das selbst...hab etwa 20min gebraucht...


    Wer später "Bremst" ist länger schnell...
     
  5. #5 mondeo4, 05.10.2008
    mondeo4

    mondeo4 Benutzer

    Dabei seit:
    23.09.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,0
    Soweit erstmal danke,

    für die ernüchternden Neuigkeiten.:weinen2: Was meinst du mit Motor austauschen, ist damit die gesamte Schließeinheit verbunden, oder muss man den Motor aus derselben ausbauen, und kann ihn separat austauschen?

    mfG Matthias
     
  6. #6 FocusZetec, 05.10.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Den ZV-Motor kann man nicht einzeln erneuern, du brauchst wie oben schon erwähnt das ganze Schloss.
     
  7. Till

    Till Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,01,1.8
    Dein altes schloß bleibt aber drin...bekommst also keinen neuen schlüßel...!!!:lol:


    Wer später "Bremst" ist länger schnell...
     
  8. #8 FocusZetec, 06.10.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.869
    Zustimmungen:
    264
    Fahrzeug:
    FoFo 2008 2,5T
    Du meinst den Schließzylinder, das ist wieder was anderes ;-)
     
  9. Till

    Till Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,01,1.8
    Sry...ja schließzylinder und schloßmotor sind zwei sachen...
    du bäuchtest nur den schloßmotor...[​IMG]


    Wer später "Bremst" ist länger schnell...
     
  10. #10 mondeo4, 26.12.2008
    mondeo4

    mondeo4 Benutzer

    Dabei seit:
    23.09.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,0
    :rolleyes:i Leute

    Nach langer Pause hab ich mich mal an die Arbeit gemacht. Habe das gesammte Schlossd der BFT auseinander gefriemelt. Motor(chen) raus alles durchgemessen, kein Fehler. Also alles wieder rein, und ..........geht:rolleyes:

    Habe dann zwei drei mal ausprobiert, es hörte sich so an, als ob der Motor schwergängig läuft. Dann totenstille. Also wieder auseinender, sonst werde ich dumm Sterben. Dachte an einen klemmenden Mechanismus, oder so....

    Geprüft, und.... alles leichtgängig. Habe dann den Motor selbst an ein Labornetzteil angeschlossen, und angesteuert. funzt alles wunderbar, Also eingebaut und ...... nach drei vier Versuchen wieder alles tot.

    Jetzt meine Frage an Eleltrofritz:) kann das evtl mit dem Steuergerät der ZV zusammenhängen, oder mit einer der Zuleitungen, das diese nicht genug Strom (nicht Volt) liefert, weil vielleicht Wakkligen oder so?

    mfg Matthias
     
  11. #11 stickman, 26.12.2008
    stickman

    stickman vom BWY zum BMW

    Dabei seit:
    21.02.2008
    Beiträge:
    388
    Zustimmungen:
    2
    Fahrzeug:
    Ex-BWY, jetzt BMW E39 540i Touring
    Miß doch einfach mal die Spannung und ggf auch den fließenden Strom während der Motor angesteuert wird. Geht eins davon oder beides beim Ausfall signifikant nach unten, liegt der Fehler wohl da.
     
  12. #12 mondeo4, 26.12.2008
    mondeo4

    mondeo4 Benutzer

    Dabei seit:
    23.09.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,0
    Hi Stickman

    Hast du ne Ahnung welche Leistung so ein kleiner Schliessmotor haben könnte, dann hab ich schon mal nen Anhaltspunkt.

    mfg Matthias
     
Thema:

BFT ist tot!!

Die Seite wird geladen...

BFT ist tot!! - Ähnliche Themen

  1. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  2. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  3. Tourneo Connect II (Bj. 13-**) Freisprecheinrichtung (BT) plötzli tot

    Freisprecheinrichtung (BT) plötzli tot: Hallo, bei meinem GTC ist plötzlich keine Verbindung mehr zum Telefon möglich. Nach einem Stopp (Parkplatz) und erneutem Motorstart sah ich...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Auto tot nach einer Stunde läuft er wieder

    Auto tot nach einer Stunde läuft er wieder: Hallo Leute! Seit ein paar Tagen habe ich die Motorkontrollleuchte begrüßen dürfen... Da ich jedoch keinen Leistungsverlust o.Ä. feststellen...
  5. Galaxy 3 (Bj. 06-10) WA6 Gurtwarner tot

    Gurtwarner tot: Liebe Galaxy-Gemeinde, vor ein paar Tagen leuchtete das Symbol für Airbag (siehe anderer Beitrag). Das ist plötzlich wieder weg. Nun kommt aber...