Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bitte dringend um Hilfe! Notlauf, Partikelfilter, Differenzdrucksensor

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von RobiFuchs, 06.10.2012.

  1. #1 RobiFuchs, 06.10.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    Liebes Forum,

    ich bin wieder mal mit meinem Latein am Ende, deshalb bitte ich um Hilfe.
    Vor ein paar Wochen hat bei mir die Vorglühleuchte und Motorkontrolleuchte begonnen zu leuchten.
    Daraufhin Notlaufprogramm. Ich bin zu Bosch und habe den Fehler auslesen lassen.
    Fehlermeldung: Aschegehalt im Partikelfilter zu hoch.
    Daraufhin fuhr der Meister zu Bosch um manuelle Regenerierung durchzuführen, das klappte nicht.
    Partikelfilter zeigte eine Beladung von soweit ich mich erinnere 175 Prozent.
    Vorschlag von Bosch war, Partikelfilter aufflechsen, reinigen, wieder zuschweißen.
    Das haben die dann auch getan mit Dampfstrahler und Druckluft.
    Danach wurde laut Bosch noch 40 Prozent Beladung angezeigt.
    Also wieder Versuch der manuellen Regeneration, ohne Erfolg.
    Erst einen Tag später hat dann ein Meister den Fehler zurücksetzen können indem er irgendwelche Werte zurückgesetzt hat. Ich hab dann das Auto geholt und gefragt, ob eine Fahrt 1500 km nach Italien möglich sei. Der Meister sagte ja, der Filter müsse zwar noch regenieren, was er wohl nicht gemacht hätte wegen der manuellen Veränderung der Werte, aber das würde auf der Autobahn passieren. Ich bin dann gefahren. Kein Notlaufprogramm, Turbo lief, aber kein optimaler Motorlauf, teilweise kleine Verzögerungen beim Gasgeben aber deutlich besser als vorher. Auf der Autobahn scheint dann auch die Regeneration stattgefunden zu haben, zumindest hat der Lüfter im Stand geblasen bei Tanken.
    Auf der Rückfahrt aus Italien dann wieder Notlaufprogramm mit Vorglühleuchte und Motorkontrolleuchte.
    Der Wagen nimmt Gas sehr verzögert an, geht beim Anfahren teilweise aus, einmal sogar auf der Autobahn während der Fahrt. Bei Drehzahlbereichen zwischen 2500 und 3000 Umdrehungen relativ normaler Motorlauf, Verbrauch gering.
    Ich bin dann wieder zu Bosch, wieder Fehlermeldung Ascegehalt im Partikelfilter zu hoch.
    Die haben dann 5 Tage nach dem Fehler gesucht, der Partikelfilter könnte es nicht sein, denn der wäre ja sauber. Dann wurde wild spekuliert vom AGR bis zur Hochdruckpumpe.
    Am Ende haben die gesagt die Pumpe hätte Späne, nun müßte Tank, Leitungen usw. gereinigt und Düsen justiert werden. Ich bin dann mal zu einem Ford Händler in einer Nachbarstadt und habe den Fehler auslesen lassen, weil ich einfach das Vertrauen verloren habe. Keine Fehlermeldung von der Hochdruckpumpe nur wieder Aschegehalt zu hoch, manuelle Regeneration nicht möglich, zurücksetzen des Fehlers ebenfalls nicht. Probefahrt Meiser bei Ford. Normales Verhalten im Notlauf, nichts ungewöhnliches. Der Meister sagte mir, daß der Partikelfilter sowie der Differenzdrucksensor getauscht werden müssen. Der Differenzdrucksensor müsste auf jeden Fall auch getauscht werden weil oft bei defektem Filter auch kaputt. Sein Vorschlag war erst Sensor tauschen, wenn danach der Fehler weg ist gut, wenn nicht, dann auch Partikelfilter tauschen. Von einem evtl. defekten Sensor hat Bosch nie was erzählt. Die Sensoren haben die sogar unter meinen Augen rauscheraubt, am oberen war viel Ruß, den hat der Mechaniker weggekratzt. Die Sonde hat er jedoch als Abgastemperatursonde benannt, die nicht mit dem Partikelfilter zu tun habe. Die untere hat er abgesteckt und dann versucht Fehler neu auszulesen. Soweit ich mich erinnere kam keine neue Fehlermeldung, sondern wieder Aschegehalt. Jetzt nach längerer Recherche einge Überlegungen von mir. Die obere Sonde hat einen Marderschaden am Kabel gehabt, Drähte haben teilweise freigelegen, wurden von Mechaniker wieder isoliert, sei aber nicht schlimm, denn wenn kaputt dannkäme eine Fehlermeldung. Die Beiden Luftschläuche zum Sensor erscheinen mir soweit einsehbar unbeschädigt. Nun meine Überlegung. Kann es sein, daß bei einem defekten Differenzdrucksensor diese Fehlemeldung mit Partikelfilter und Aschegehalt kommt und nicht die Meldung Differenzdrucksensor defekt? Kann es sein,daß bei dem oberen Sensor die 2 Drähte Kontakt hatten und deshalb der Sensor hinüber ist und jetzt nur scheinbar der Partikelfilter voll ist? Wie kann das aber dazu passen, daß der Wagen nach dem manuellen zurücksetzen der Istwerte erst gute 1500 ohne Notlauf lief? Ich komm da nicht mehr mit. Sind die beiden Sonden wirklich so empfindlich wie ich jetzt gesagt bekommen habe oder wie in vielen Beiträgen zu lesen ist fast unkaputtbar? Viele Fragen...
    Ich hoffe auf Eure Hilfe!
    Vielen, Vielen Dank!
    Rob
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 06.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sowohl die temperatursonde als auch der druckdifferenzsensor sind bauteile welche gerne mal schaden nehmen .
    die temperatursonde kann man mit einem datalogger prüfen
    in dem man sich die temperaturwerte anzeigen läst
    am besten wenn der motor kalt ist , dann sollte die sonde in etwa umgebungstemperatur anzeigen.

    drucksensoren werden oft beschädigt , wenn der DPF verstopft
    und liefert dann meist falsche werte .
    auch dieser kann mit dem datalogger und einer unterdruckpumpe mit anzeige geprüft werden

    ein verstopfen des DPF kann mehrere ursachen haben !
    - temperatursensor DPF
    - druckdifferenzsensor oder dessen schläuche
    - EGR
    - undichtes ladeluftsystem
    - erhöter motorölverbrauch
    - turbolader
    - kurzstreckenbetrieb
    - veraltete motorsteuergeräte software
     
  4. #3 RobiFuchs, 09.10.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    wo sitzt denn das Ladeluftsystem?
     
  5. #4 RobiFuchs, 09.10.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    also tatsächlich diverse Marderbisse an den 2 Schläuchen vom Differenzdrucksensor.
    Die haben den Sensor gewechselt, alle Fehler rausgeschmissen, Filter auf null gesetzt, manuelle Regeneration gestartet, war nicht möglich hat nach 1 Minute aufgehört zu regenerieren. Dann ware erstmal kurz die Kontrolleuchten aus, Auto fuhr normal und nicht im Notlauf für ca. 3 bis 5 km, dann wieder Notlaufprogramm. Was komisch war, das nach dem Wechsel des Differenzdrucksensors und des zurücksetzen der Werte der Partikelfilter beim Selbsttest vor der manuellen Regenration keine Beladung zeigte und somit eine Regeneration nicht nötig war und dann kurz darauf eine Beladung von 200 Prozent, ich glaube Fehler P242 oder so ähnlich.
    Der Meister sagte, daß jetzt der gesamte Kabelbaum auf Bisse kontrolliert werden muß.
    Das passiert jetzt am Freitag.
    Ich habe dann noch gefragt, ob durch die Schäden am Diferenzdrucksensor auch der Partikelfilter Schaden aufgrund mangelnder Regeneration genommen haben könnte. Er schließt das auch nicht aus. Ich hoffe die Versicherung übernimmt bis auf die SB den Sensor und auch den Partikelfilter.
    Falls noch jemand ne Idee hat wäre ich für eine Antwort dankbar.
    Gruß
    Rob
    P.S. wie kann ich das Ladeluftsystem checken?
     
  6. #5 RobiFuchs, 09.10.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    übrigens ist an der oberen Temperatursonde auch ein Marderbissschaden. Der hat die Drähte blankgelegt, wurde bei Bosch mit nem schwarzen Band abisoliert, könnte das ganze vielleicht wirklich an einer defekten Temperatursonde liegen?
    Ich freue mich über jede Idee!
    Danke im voraus
    Rob
     
Thema:

Bitte dringend um Hilfe! Notlauf, Partikelfilter, Differenzdrucksensor

Die Seite wird geladen...

Bitte dringend um Hilfe! Notlauf, Partikelfilter, Differenzdrucksensor - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  2. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG
  3. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  5. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...