KA 1 (Bj. 96-08) RBT Bitte ganz schnell helfen!!

Diskutiere Bitte ganz schnell helfen!! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo erstmal, mein Ka spinnt seit einigen Monaten ein bisschen sobald ich das Licht an mache und an der Ampel oder einfach nur stehe dreht er...

  1. #1 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Hallo erstmal,

    mein Ka spinnt seit einigen Monaten ein bisschen sobald ich das Licht an mache und an der Ampel oder einfach nur stehe dreht er runter kurz vorm Abwürgen fängt sich dann aber wieder dann dreht er wieder runter fängt sich dann aber wieder und immer so weiter....
    Keiner findet den fehler habt ihr vielleicht eine Idee...

    Ich muss dazu sagen bin ein Junges Mädel und habe nit wirklich so die Ahnung aber es nervt halt einfach :weinen2:
     
  2. #2 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    TP-Sensor , leerlaufregelventil , kurbelgehäuseentlüftung
    softwärestand vom motorsteuergerät nicht auf dem aktuellsten stand .

    was wurde denn schon alles versucht bzw gemacht ,weil du schreibst
    keiner findet den fehler ?
     
  3. #3 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA

    Also das Leerlaufregelventil ist neu und die haben so einen Großen Kasten mit einem Rohr dran sauber gemacht wie das heißt weiss ich aber leider nicht mehr...

    Wie gesagt er macht es halt nur sobald Licht an ist oder der Blinker oder Scheibenwischer also immer nur wenn extra Strom gebraucht wird
     
  4. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    Passiert das nur wenn das Licht eingeschaltet wird, oder auch bei anderen Situationen? Sonst könnte es auch "nur" die LiMa sein, die nicht genug Leistung bringt...:gruebel:
     
  5. #5 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn ein extra verbraucher zugeschaltet wird wird die lima mehr belastet
    und deshalb kommt es zum drehzahlabfall und die motorelktronik kann dies nun nicht ausregeln , weil iw ein fehler vorliegt.

    eine andere möglichkeit ist das die batterie einen weg hat .
     
  6. #6 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA

    Ja nur wenn ich das licht an mache kommt dann aber noch was dazu wie Blinker oder auf der Bremse stehen wird das immer schlimmer!!!
     
  7. #7 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Kann man die Batterie nicht durch messen? Irgendwie? Das ich mir nicht direkt eine neue kaufen muss?
     
  8. #8 GeloeschterBenutzer, 09.06.2012
    Zuletzt von einem Moderator bearbeitet: 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    man kann zwar die batterieruhespannung mit nem mulimeter messen
    und die spannung sollte um die 12,6 v betragen

    aber einen richtigen batterietest kann nur eine werke durchführen welche einen dafür geeigneten batterietester hat .
     
  9. #9 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Also heißt das ich brauche eine neue Lichtmaschine?
     
  10. #10 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nein das heist es nicht zwangsläufig , wie hoch ist den die ladespannung ?
     
  11. #11 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA

    Gott da fragst du mich was weiss noch nicht mal was das ist!!!!
    Aber das kann ich rausfinden also das kann mir vieleicht jemand machen!!!
     
  12. #12 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da bin ich mir ziemlich sicher :rotwerden:
     
  13. #13 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Also die haben das an der Batterie gemessen das sind 12,84
     
  14. #14 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn dabei der motor aus war ist der wert für die batterie schon mal nicht schlecht ;)
    so und nun nochmal das gleiche bei motor an
    und dann nochmal mit motor + licht an
    und dann nochmal mit licht an und motor aus .
     
  15. #15 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA


    Nur Motor an: 13,94

    Motor+ Licht: 13,80
     
  16. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    Wenn es denn so ist, bekommst Du gebrauchte LiMa´s günstig. Leuchtet eigentlich das Batteriesymbol auf wenn Du die Verbraucher zuschaltest?
     
  17. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    Und Motor aus-Licht an???
     
  18. #18 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    12,64 geht aber dann runter!!
     
  19. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    geht die Batterieleuchte während der Fahrt an, wenn Du das Licht, etc. dabei anschaltest?
     
  20. #20 GeloeschterBenutzer, 09.06.2012
    Zuletzt von einem Moderator bearbeitet: 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die werte sehen gut aus , also sollte der fehler nicht im bereich der batterie/lima zufinden sein .
     
Thema:

Bitte ganz schnell helfen!!

Die Seite wird geladen...

Bitte ganz schnell helfen!! - Ähnliche Themen

  1. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...
  2. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  3. Taunus (Bj. 76-79) Stufe GBTS, GBFS, GBNS Bitte um eure Einschätzung, TC 1977

    Bitte um eure Einschätzung, TC 1977: Hi all, ich bin seit einiger Zeit auf der Suche mir ein Stück Kindheit und Jugendzeit, in Form eines Ford Taunus TC 76-79 "zurück" zu holen....
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Bitte um Unterstützung bei Gewinnspiel

    Bitte um Unterstützung bei Gewinnspiel: Hey Leute Ich fahre einen Ford escort cabrio in lipstick pink und Ich brauche eure Hilfe. Denn ich mache bei einem gewinnspiel mit worum es ums...
  5. F-100 & Größer (Bj. 1966–1972) Heizung heizt immer?! Bitte um Tipps

    Heizung heizt immer?! Bitte um Tipps: Hallo Leute, Nach meiner Neuvorstellung nun meine erste Frage. Bei meinem Ford F100 aus 1969 lässt sich die Heizung nicht abstellen, sprich, es...