KA 1 (Bj. 96-08) RBT Bitte ganz schnell helfen!!

Diskutiere Bitte ganz schnell helfen!! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo erstmal, mein Ka spinnt seit einigen Monaten ein bisschen sobald ich das Licht an mache und an der Ampel oder einfach nur stehe dreht er...

  1. #1 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Hallo erstmal,

    mein Ka spinnt seit einigen Monaten ein bisschen sobald ich das Licht an mache und an der Ampel oder einfach nur stehe dreht er runter kurz vorm Abwürgen fängt sich dann aber wieder dann dreht er wieder runter fängt sich dann aber wieder und immer so weiter....
    Keiner findet den fehler habt ihr vielleicht eine Idee...

    Ich muss dazu sagen bin ein Junges Mädel und habe nit wirklich so die Ahnung aber es nervt halt einfach :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    TP-Sensor , leerlaufregelventil , kurbelgehäuseentlüftung
    softwärestand vom motorsteuergerät nicht auf dem aktuellsten stand .

    was wurde denn schon alles versucht bzw gemacht ,weil du schreibst
    keiner findet den fehler ?
     
  4. #3 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA

    Also das Leerlaufregelventil ist neu und die haben so einen Großen Kasten mit einem Rohr dran sauber gemacht wie das heißt weiss ich aber leider nicht mehr...

    Wie gesagt er macht es halt nur sobald Licht an ist oder der Blinker oder Scheibenwischer also immer nur wenn extra Strom gebraucht wird
     
  5. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    Passiert das nur wenn das Licht eingeschaltet wird, oder auch bei anderen Situationen? Sonst könnte es auch "nur" die LiMa sein, die nicht genug Leistung bringt...:gruebel:
     
  6. #5 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn ein extra verbraucher zugeschaltet wird wird die lima mehr belastet
    und deshalb kommt es zum drehzahlabfall und die motorelktronik kann dies nun nicht ausregeln , weil iw ein fehler vorliegt.

    eine andere möglichkeit ist das die batterie einen weg hat .
     
  7. #6 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA

    Ja nur wenn ich das licht an mache kommt dann aber noch was dazu wie Blinker oder auf der Bremse stehen wird das immer schlimmer!!!
     
  8. #7 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Kann man die Batterie nicht durch messen? Irgendwie? Das ich mir nicht direkt eine neue kaufen muss?
     
  9. #8 GeloeschterBenutzer, 09.06.2012
    Zuletzt von einem Moderator bearbeitet: 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    man kann zwar die batterieruhespannung mit nem mulimeter messen
    und die spannung sollte um die 12,6 v betragen

    aber einen richtigen batterietest kann nur eine werke durchführen welche einen dafür geeigneten batterietester hat .
     
  10. #9 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Also heißt das ich brauche eine neue Lichtmaschine?
     
  11. #10 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nein das heist es nicht zwangsläufig , wie hoch ist den die ladespannung ?
     
  12. #11 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA

    Gott da fragst du mich was weiss noch nicht mal was das ist!!!!
    Aber das kann ich rausfinden also das kann mir vieleicht jemand machen!!!
     
  13. #12 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da bin ich mir ziemlich sicher :rotwerden:
     
  14. #13 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    Also die haben das an der Batterie gemessen das sind 12,84
     
  15. #14 GeloeschterBenutzer, 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn dabei der motor aus war ist der wert für die batterie schon mal nicht schlecht ;)
    so und nun nochmal das gleiche bei motor an
    und dann nochmal mit motor + licht an
    und dann nochmal mit licht an und motor aus .
     
  16. #15 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA


    Nur Motor an: 13,94

    Motor+ Licht: 13,80
     
  17. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    Wenn es denn so ist, bekommst Du gebrauchte LiMa´s günstig. Leuchtet eigentlich das Batteriesymbol auf wenn Du die Verbraucher zuschaltest?
     
  18. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    Und Motor aus-Licht an???
     
  19. #18 Jenny23, 09.06.2012
    Jenny23

    Jenny23 Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA
    12,64 geht aber dann runter!!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Chriku

    Chriku Benutzer

    Dabei seit:
    31.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1.8 TDCI, 85KW, Bj. 07.2003,
    geht die Batterieleuchte während der Fahrt an, wenn Du das Licht, etc. dabei anschaltest?
     
  22. #20 GeloeschterBenutzer, 09.06.2012
    Zuletzt von einem Moderator bearbeitet: 09.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die werte sehen gut aus , also sollte der fehler nicht im bereich der batterie/lima zufinden sein .
     
Thema:

Bitte ganz schnell helfen!!

Die Seite wird geladen...

Bitte ganz schnell helfen!! - Ähnliche Themen

  1. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  2. F-150 & Größer (Bj. 2004–2008) Bin Anfänger und brauch mal bitte Hilfe

    Bin Anfänger und brauch mal bitte Hilfe: Hab ein Problem.Unter last macht der wagen gräusche hört sich an als ob man ein stück plastik zwischen fahrradspeichen gesteckt hat nur...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  4. Ranger Wildtrak '12 (Bj. 12-**) In der Hoffnung, Sie können helfen

    In der Hoffnung, Sie können helfen: Resolved.
  5. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...