BITTE HELFT MIR!!!!!

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von lafrontera, 13.04.2006.

  1. #1 lafrontera, 13.04.2006
    lafrontera

    lafrontera Guest

    Hallo zusammen bin neu hier und komme gleich mit folgendem problem:
    und zwar fahr ich einen Fiesta Bj.2002 und hab seit heute das problem das wenn er langsam auf Betriebstemperatur kommt läuft bei 3000 touren garnichts mehr! Doch sobald er richtig warm ist geht er ab wie eine rakete.Kann das eventuell mit der Lambdasonde zusammen hängen oder hab ich einen fehler in der Elektronik :(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lord of the Dragons, 13.04.2006
    Lord of the Dragons

    Lord of the Dragons Guest

    Zeigt er im Tacho noch irgendwas besonderes an ("error")?
     
  4. #3 lafrontera, 13.04.2006
    lafrontera

    lafrontera Guest

    nein eigendlich nur die check kontroll lampe aber das liegt an der lamdasonde nach dem kat die leuchtet aber schon lange und wie gesagt es ist erst seit heute
     
  5. #4 Prometeus, 17.04.2006
    Prometeus

    Prometeus Guest

    Is die Lambdasonde defekt?
    Wenn ja dann kann es an der liegen.
     
  6. #5 Bibabutzemann21, 23.04.2006
    Bibabutzemann21

    Bibabutzemann21 Guest

    Hi!

    Meiner Meinung nach kann es wirklich an der Lambdasonde liegen, da diese ja auch unter anderem die Luftzufur regelt (jeweils vor und nach dem KAT die Sonden (-sprich CMS- und der Hego-Sensor)) Sobald eine defekt ist werden die Daten selbstverständlich falsch gemessen und die Luftregulierung ist fürn Ar***. Der Motor erhält hierbei entweder zuviel Luft oder einfach nur zu wenig. Die Auswirkungen sind dann die, die du beschrieben hast (wenig Luft -> der Wagen zieht nicht; zu viel Luft/ mehr Luft er zieht besser, wobei er bei zu viel Luft nun auch nicht mehr gut zieht, da einfach das Luft-Benzin-Gemisch nicht stimmt.
    Nun mal kurz gesagt Versuch am besten mal einzeln die Sonden zu tauschen. So siehst do welche evtl hinüber ist.
    Hierbei kann ich dir auch noch helfen, da ich an Motorenteile für den Fiesta (ab 2002) zu Personalpreisen dran komme. Bei Interesse melde dich am besten per PN mit genaueren Fahrzeugdaten (Motorisierung etc.)

    edit: ach ja... mir ist eingefallen, dass -ich glaube- eigentlich nur die zweite Lamdasonde (nach dem KAT/ Monitorsonde) eine Fehlermeldung an das Steuergerät gibt, aber dann auch eigentlich nur wenn der KAT hinüber ist, da diese den KAT überwacht.
    Grüße
    Biba
     
Thema:

BITTE HELFT MIR!!!!!

Die Seite wird geladen...

BITTE HELFT MIR!!!!! - Ähnliche Themen

  1. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  2. Bitte keine Umfragen

    Bitte keine Umfragen: Das Problem ist das besonders die neuen User die Umfrage-Funktion für irgendwelche Allgemeinen Fragen unnötig missbrauchen ... daher Bitte die...
  3. Kuga II (Bj. 13-**) DM2 bitte löschen...

    bitte löschen...: Bitte Thema löschen, hat sich erledigt...
  4. Ford 17M/20M/26M (P7) (Bj. 67-71) Helfen Sie mir bitte Kerle, ich benötigen Informationen über Ford 17m

    Helfen Sie mir bitte Kerle, ich benötigen Informationen über Ford 17m: Good day all. I need your help, am, diealle possible information in South Africa before my condition 17m under consideration. I have denStandort...
  5. Ford Mondeo Turnier: Kaufberatung. Bitte um Hilfe

    Ford Mondeo Turnier: Kaufberatung. Bitte um Hilfe: HI Ich will seit längerem einen Mondeo Turnier kaufen und stolpere bei meiner Auswahl immer über dieses Auto....