Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bitte Hilfe bei Fehlerdiagnose

Diskutiere Bitte Hilfe bei Fehlerdiagnose im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford-Fahrer! Habe seit heute morgen bei meinem Mondeo (2004er TDCi, 130PS, 82000 km) das folgende Problem. Wenn ich im Fahrbetrieb ab 2000...

  1. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    Hallo Ford-Fahrer!

    Habe seit heute morgen bei meinem Mondeo (2004er TDCi, 130PS, 82000 km) das folgende Problem.

    Wenn ich im Fahrbetrieb ab 2000 Umdrehungen Vollgas gebe, kommt aus dem Motorraum ein heulendes/saugendes Geräusch und der Motor hat keine Leistung.
    Im Bereich unter 2000 Umdrehungen und bei sachtem Gasgeben ist alles okay.
    Tippe auf einen defekten Luftschlauch/Unterdruckschlauch zum Turbolader, weils auch mit der Einstiegsdrehzah vom Turbo hinkommt.
    Habe aber eben mal in den Motorraum geschaut und alle erreichbaren Schläuche auf Marderbisse oder Risse kontrolliert, aber leider nix gefunden.
    Hat jemand ne Idee, wo das Problem liegen könnte? Will morgen auch noch mal fix zum Ford-Notdienst, aber vielleicht hat ja hier schon jemand ne Idee :top1:.

    Danke,

    Oliver


    P.S. Hatte das gleiche Problem schonmal bei meinem Focus TDCi, aber da war der defekte Unterdruckschlauch direkt zu sehen (hundert kleine Marderzahnbisse :lol:)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 26.09.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Deiner Beschreibung nach würde ich auch drauf tippen, wirklich alles 100%ig angesehen? auch von unten?
     
  4. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    Nein, von unten kam ich auf der Auffahrt schlecht dran ;). Deshalb werde ich morgen mal zum FFH fahren, auf der Bühne lässt sich das leichter checken.
    Bin auf jeden Fall beruhigt, daß es wohl doch nur ein kleines Problem ist. Muss Sonntag wieder zum Dienst fahren und wollte die 450km nicht mit der Sorge um nen Ausfall hinter mich bringen.

    Gruß,

    Oliver

    P.S. Werde berichten, was es war!
     
  5. #4 Steff67, 27.09.2008
    Steff67

    Steff67 Guest

    Turboschlauch an der Einlassleitung, das war bei meinem Mondeo kaputt und der hatte die gleichen Symptome. Ist nicht sehr teuer gewesen.
    Gruß
    Steff
     
  6. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    So,

    komme grade aus der Werkstatt. Es liegt am Schlauch zwischen Luftfilter und Turbo. Der ist Turboseitig unten gerissen. Also richtig vermutet.

    Das Dumme ist jetzt nur, nach der Diagnose auf dem Werkstatthof wurde der Mondi in die Halle gefahren und da ließ sich die Haube nicht mehr öffnen :verrueckt2:.

    War mit dem gleichen Problem schon mal bei nem anderen FFH, der mir das Schloß wieder in Ordnung gebracht hat. Hat jetzt auch gute drei Monate gehalten :rasend:! Toll.

    Naja, jetzt habe ich also nen neuen Schlauch und ne Motorhaube die sich nicht öffnen lässt.
    Werde morgen also wieder nach Schleswig fahren (das geht gem. Aussage der Werkstatt), dort dem FFH alles in die Hand drücken und dann kann er sich was einfallen lassen zu seinem "reparierten" Haubenschloß.

    Der Mechaniker hier in Kassel sagte übrigens, daß das an einem Plastikvierkant liegt, der sich im Schloß nach hinten schiebt. Wenn der dann zuweit hinten ist, packt der Schlüssel nicht mehr. Lässt sich seiner Aussage nach wohl mit zwei Unterlegscheiben beheben, die verhindern das der Vierkant wieder verrutscht.
    Bei der letzten Reparatur wurde der wohl nur nach vorne gezogen...

    So long, ich berichte weiter ;)


    Oliver
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    So,

    hat zwar bisschen gedauert, aber hier das Ergebnis des "Tag der geschlossenen Haube".
    Offensichtlich hat sich das komplette Innenleben des Haubenschlosses zerlegt. Gemäß Aussage des FFH, war die Welle im Schloß gebrochen.

    Es wurde jetzt also der Kühlergrill aufgesägt und ein neues Schloß und ein neuer Grilleinsatz eingebaut. Kostenpunkt 220€. Davon gehen aber die 86€ für die erfolglose Reparatur des Schloßes wieder ab. Hat der Händler von sich aus direkt runtergerechnet. Find ich fair und angemessen, deshalb hier ein Lob nach Schleswig.

    Trotzdem find ichs von Ford selber ne Lachnummer, als einziger abgeschloßene Motorhauben zu verbauen und dann die Schlösser so billig zu konstruieren :rasend:. Wie kann denn im Schloß eine Welle brechen, die alle paar Monate mal bewegt wird und dann eigentlich auch keine irrsinnigen Kräfte aufnehmen muß?

    Naja, wieder ne Kleinigkeit mehr in der Reparaturliste von TurboSusi IV...

    Gruß

    Oliver
     
  9. #7 Schwally, 02.10.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ruhig blut.. bei andern herstellern reißt dafür das seil vom fahrerfußraum zum motorhaubenschloss..
    ist dann genauso eine fummelei ;)
     
Thema:

Bitte Hilfe bei Fehlerdiagnose

Die Seite wird geladen...

Bitte Hilfe bei Fehlerdiagnose - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen

    Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen: Hallo liebe Ford Ka Gemeinde :):) Es ist wieder soweit ich muss mit meiner süssen Knutschkugel zum Tüv .... Jetzt war ich da und der Tüv Mann...
  2. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  3. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  4. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  5. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...