Bitte um Hilfe bei Elektrik-Problem F-100 (1978)

Diskutiere Bitte um Hilfe bei Elektrik-Problem F-100 (1978) im Ford F-Serie Forum Forum im Bereich US Modelle; Hallo, ich hoffe es kann mir jemand weiterhelfen. Ich richte mir einen Ford F-100 (BJ. 1978, V8 5,0L, 302cui) her und stehe momentan mit einem...

  1. #1 Holger100, 13.01.2019
    Holger100

    Holger100 Neuling

    Dabei seit:
    13.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    F-100 (F-150 Ranger), 1978, 5L V8 302cui
    Hallo,
    ich hoffe es kann mir jemand weiterhelfen.
    Ich richte mir einen Ford F-100 (BJ. 1978, V8 5,0L, 302cui) her und stehe momentan mit einem Großen Fragezeichen im Gesicht da.

    Mein Problem: Die Instrumentenbeleuchtung geht nur teilweise. Dh. es funktionieren das Licht bzw. die Birnen für Sicherheitsgurte, Handbremse, High Beam, Blinker links und rechts, Scheibenwischer und Fahrlicht und die Beleuchtung von der Heizungseinheit.
    Es funktionieren nicht: Beleuchtung von Ölanzeige, Tankanzeige, Tacho, Batterieanzeige und Motortemperaturanzeige.

    Was ich schon ausschließen konnte:
    - Alle Birnen der Instrumenteneinheit durch neue ersetzt (auch Fassungen gereinigt)
    - Sicherung funktioniert (sie ist in Ordnung und sonst würde die anderen Beleuchtungen ja auch nicht gehen)
    - Stecker in die Einheit scheint auch in Ordnung zu sein und ist auch eingerastet

    Habe ich was übersehen? Könnte die "Platine" an der Hinterseite einen defekt aufweisen?
    Oder gibt es einen besonderen Trick?

    Schon mal danke, dass Ihr euch meinem Problem annehmt.
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.120
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    ich bin mir nicht sicher ob es schon Damals hinter den Instrumententafel Platinen gab, wen ja könnte eine Lötstelle korrodiert sein, dan must du ausbauen die stelle finden und neu löten.
    oder es gibt unternehmen die das machen also zur Kombiinstrument Reparatur senden oder gebrauchten kaufen
     
  3. #3 Holger100, 14.01.2019
    Holger100

    Holger100 Neuling

    Dabei seit:
    13.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    F-100 (F-150 Ranger), 1978, 5L V8 302cui
    Hallo,
    direkt eine Platine ist es nicht.
    Es ist eher eine dicke Folie mit Leiterbahnen.
    Könnte mir daher vorstellen, dass diese auf Grund des Alters etwas brüchig geworden ist.

    Aber erstmal danke,..dann werde ich mir das mal genauer ansehen...vielleicht finde ich eine Bruchstelle oder so
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.120
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    mach doch mal einen Bild von der Folie mit Leiterbahnen wie es aussieht
     
  5. Tom95

    Tom95 Benutzer

    Dabei seit:
    28.11.2016
    Beiträge:
    132
    Zustimmungen:
    5
    Fahrzeug:
    Ford F350 Super Duty, Bj 2003, 5.4 Triton
    Hallo,
    das ist ein Anbieter von guten und ausführlichen Handbüchern inclusive Schaltpläne.
    Ich weiß allerdings nicht ob für Dein Fahrzeug ein Manual verfügbar ist.
    Manuals.PNG
     
Thema:

Bitte um Hilfe bei Elektrik-Problem F-100 (1978)

Die Seite wird geladen...

Bitte um Hilfe bei Elektrik-Problem F-100 (1978) - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Elektrik spielt verrückt

    Elektrik spielt verrückt: Hallo, ich beschreibe mal der Reihe nach, was die letzten Wochen in die Wicken gegangen ist. Zunächst wollte der Zigarettenanzünder (ich nutze...
  2. Gewinde neben Öl-Einfüllstutzen? Bitte Hilfe

    Gewinde neben Öl-Einfüllstutzen? Bitte Hilfe: Hallo, ich habe heute, als ich die Scheibenwisch-Anlage aufgefüllt habe, eher zufällig ein kleines "Loch" gefunden, welches innen Gewinde hat....
  3. Ford escort cabrio licht und blinker problem

    Ford escort cabrio licht und blinker problem: Hallo zusammen Habe mit meim cabrio folgendes problem. Sobald ich das licht einschalte geht die tacho beleuchtung, blinker, wischerwasser, und...
  4. bluetooth Problem mit sync 3

    bluetooth Problem mit sync 3: Hallo, Mir ist heute etwas merkwürdiges passiert. Wie so oft habe ich das bluetooth vom Handy eingeschaltet und es hat sich wie immer mit sync 3...
  5. Galaxy 2 (Bj. 06-10) WA6 Aussenspiegel Problem

    Aussenspiegel Problem: Hallo, ich habe ein Problem mit meinem rechten Aussenspiegel. Der Vorgänger hat einen falschen Spiegel montiert der sich nicht einklappen läßt und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden