Kuga I (Bj. 08-13) DM2 Bitte um Hilfe - Elektrik Problem - Licht

Diskutiere Bitte um Hilfe - Elektrik Problem - Licht im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo zusammen, zuerst zu meinem Problem: Ich habe meine Ford Kuga in eine Freie Werkstadt zur Insp. gegeben. Es war Beleuchtungstechnisch alles...

  1. #1 undercover, 19.09.2013
    undercover

    undercover Benutzer

    Dabei seit:
    04.08.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK4/FL Fließheck, 2011, 1.6 TDCI/115PS
    Hallo zusammen,

    zuerst zu meinem Problem:

    Ich habe meine Ford Kuga in eine Freie Werkstadt zur Insp. gegeben. Es war Beleuchtungstechnisch alles ok.
    Ich bekam dann einen Anruf der Werkstadt, das mein Auto ein Elektrik Problem hat, sie haben gesagt, am Heck geht kein einziges Licht mehr.
    Sie haben dann eine defekte Sicherung ich glaube 105 7,5A gefunden, welche wenn sie getauscht wurde sofort beim Licht einschalten fliegt. (Gemacht haben sie angeblich nix - stellen auch in Frage, das das Auto das Problem nicht vorher schon hatte? - Hatte es aber nicht!) Da mir die Fehlersuche nur kostenpflichtig angeboten wurde, und ich nicht das Gefühl habe das in der Werkstadt der Fehler gefunden wird, habe ich mich dazu entschlossen den Fehler selbst zu suchen.

    - Was komisch ist, es geht hinten noch das Bremslicht. Und vorne das Abblendlicht.
    - Es wird aber das Abblendlicht nicht mehr am Tacho angezeigt.
    - Das TFL dimmt bei angehen des Abblendlichts nicht mehr runter.
    - Rücklicht und Kennzeichenlicht geht nicht mehr
    - Instrumentenbeleuchtung geht nicht mehr - was aber verm. nur an der def. Sicherung hängt?!

    Meine Fragen:

    - Hat jemand eine Idee?
    - Hat jemand Stromlaufpläne für den Kuga?
    - Weiß jemand, ob das Licht beim Kuga über Schalter -> Relais geschalten wird, oder ist der Lichtschalter über CAN Bus -> Steuergerät geschalten?

    Ich bin gespannt, ob ich den Fehler selbst finden kann, und wenn ja, ob die in der Werkstadt wirklich nix gemacht haben. Leider kann ich es nicht beweisen, das das Auto i.O. war. Somit stehe ich mit dem Problem jetzt alleine da :rasend:


    Danke für Hinweise!
     
  2. #2 MaxMax66, 19.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    10.178
    Zustimmungen:
    390
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    wenn eine sicherung immer rausfliegt, könnte eine defekte Lampe (welchen eine Kurzschlussschluss verursacht) dran schuld sein
    ist sehr selten, kommt aber vor, das beim abrauchen der glühwendel was verschmolzen wird
    check mal die lampen des schlusslichtes
     
  3. #3 undercover, 19.09.2013
    undercover

    undercover Benutzer

    Dabei seit:
    04.08.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK4/FL Fließheck, 2011, 1.6 TDCI/115PS
    Hi,

    ist ein guter Hinweis! Ich werde am Samstag oder Montag mit der Suche beginnen.
    Habe vor, das ich mal alle Scheinwerfer abstecke und dann die Sicherung einbaue. ggf. bleibt sie dann drin. Dann könnte ich Schrittweise die Lampen anschließen.
    Wenn sie aber dennoch fliegt, habe ich ein Problem.
     
  4. #4 MaxMax66, 19.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    10.178
    Zustimmungen:
    390
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ja, hinten abziehen
    weiss nicht, wie es beim kuga aussieht,
    beim focus muss ich die komplette Rückleuchte abbauen, um an den stecker zu kommen

    hast du brems und rücklicht in einem lichtschacht?
     
  5. #5 undercover, 19.09.2013
    undercover

    undercover Benutzer

    Dabei seit:
    04.08.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK4/FL Fließheck, 2011, 1.6 TDCI/115PS
    Hi,

    das Bremslicht schalte ich mit dem Pedal ;-)
     
  6. #6 Ford-Coyote, 19.09.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    er meint ob brems und abblendlicht beides über eine birne leuchtet,oder getrennte kammern besitzt...
     
  7. #7 undercover, 19.09.2013
    undercover

    undercover Benutzer

    Dabei seit:
    04.08.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK4/FL Fließheck, 2011, 1.6 TDCI/115PS
    Danke! Jetzt habe ich Schacht als Schalter gelesen ... UPS :-) Macht Sinn!

    Kann ich jetzt nicht sagen. Werde am Sa. anfangen.
     
  8. #8 MaxMax66, 19.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    10.178
    Zustimmungen:
    390
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ja, lichtschacht = kammer :)
     
Thema: Bitte um Hilfe - Elektrik Problem - Licht
Besucher kamen mit folgenden Suchen
  1. ford kuga rücklicht innenbeleuchtung kennzeichen funktioniertnicht

    ,
  2. sicherungstabelle kugs dm2

    ,
  3. Ford Kuga geht nicht in Schlafmodus

    ,
  4. ford kuga zewigt an licht vorn fehler,
  5. ford kuga alle lampen an auto läft nicht mehr,
  6. kuga rückleuchten defekt,
  7. lichtschalter fuer ford kuga,
  8. kuga lichtschalter,
  9. ford kuga mk1 innenbeleuchtung,
  10. ford kuga licht geht an beim Starten,
  11. ford kuga anhängerkupplung elektrik licht hinten,
  12. kuga elektro problem,
  13. sicherung mittelkonsole ford kuga,
  14. ford kuga beleuchtung konsole defekt,
  15. ford kuga blinkleuchten sicherungen
Die Seite wird geladen...

Bitte um Hilfe - Elektrik Problem - Licht - Ähnliche Themen

  1. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  2. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...