Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW BITTE UM HILFE!!!!! Focus 1,8TDDI ging aus und nicht mehr an

Diskutiere BITTE UM HILFE!!!!! Focus 1,8TDDI ging aus und nicht mehr an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Forengemeinde, ich möchte Euch ganz dringend um Tipps bitten, damit wir unseren geliebten Focus (163tkm auf der Uhr) wieder zum...

  1. #1 merlin.1194, 16.12.2013
    Zuletzt bearbeitet: 16.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hallo liebe Forengemeinde,

    ich möchte Euch ganz dringend um Tipps bitten, damit wir unseren geliebten Focus (163tkm auf der Uhr) wieder zum Laufen bekommen.:hilfe:
    Kurz zum Hergang:
    Wir haben uns einen wunderschönen 63er Taunus gekauft, und beim Abholen geschah es dann, dass unser Focus beim Ziehen des Trailers ausging (beim Anfahren) und sich nicht wieder Starten ließ.:weinen::weinen::weinen:

    Das Abgasrückführungsventil ist wohl schon getauscht und somit als Fehler auszuschliessen, ebenso, sind keine Späne im Kraftstofffilter und auch der Zahnriemen sieht gut aus (sauber, nicht ausgefranst und gut gespannt)

    WAS DENKT IHR WAS ES NOCH SEIN KÖNNTE?????

    Bitte dringend um Hilfe, denn kurz vor Weihnachten ohne Auto = KRIIIIEEESE :rasend: 20131213_185413(1).jpg
     
  2. #2 FocusZetec, 16.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.682
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    wurde ein neuer Kraftstofffilter verbaut? Richtig entlüftet?

    OT-Sensor OK? Der abgegebene Wert ist Ok?

    Was steht im Fehlerspeichr?
     
  3. #3 merlin.1194, 16.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hi,

    es wurde kein neuer Filter verbaut, lediglich auf Späne geprüft.

    Ausgelesen konnte der Speicher nur mit so einem Universalgerät werden, und dieses zeigt nichts an.
    Habe leider keine Chance den Wagen zu Ford zu schaffen um Ihn dort auslesen zu lassen.

    Hilf mir bitte auf die Sprünge was genau der OT Sensor ist und was der misst... :rotwerden:

    Achso, die Motorkontrollleuchte brennt übrigens nicht.
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    der OT-sensor ist ein hall-geber der meist im bereich zylinderkopf/nockenwelle sitzt (jedenfalls einer davon). normal sollte bei einem defekt aber eben ein fehlercode hinterlegt sein bzw. die MIL leuchten. könnte also auch ein mechanisches problem sein.

    da ihr ja einen hänger im betrieb hattet: schonmal die sicherungen durchgemessen?
     
  5. #5 merlin.1194, 17.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hallo Andre (danke erstmal für die OT-Aufklärung ;)),
    das mit den Sicherungen werde ich morgen gleich nochmal prüfen.
    Hast Du da bestimmte Sicherungen die Du da im Verdacht hast?
    Welchee würden in einem solchen Fall am ehesten über den Jordan gehen?
     
  6. #6 MucCowboy, 17.12.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.372
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der genannte Sensor heißt richtig "Kurbelwellenpositionssensor". Er sitzt auf der Rückseite vom Motor ganz unten knapp über der Ölwanne, am Übergang vom Motor zum Getriebe. Man kommt nur von unten dran. Er sendet je Kurbelwellenumdrehung genau ein Signal an das Steuergerät. Hieraus erkennt das Steuergerät, dass und wie schnell sich der Motor dreht. Nebenbei wird hieraus auch das Signal für den Drehzahlmesser generiert.

    Sicherungen? Um das einzugrenzen wäre eine genauere Beschreibung nötig, was aktuell nicht geht und was schon. "ging aus und ließ sich nicht wieder starten" ist einfach zu allgemein.
    - Dreht der Anlasser noch?
    - Was macht die Wegfahrsperren-LED neben der Uhr?
    - Gibt es Anzeigen der Motorfehlerleuchte (MIL) ?

    Wer trotzdem schonmal Sicherungen durchtesten will, hier eine (unvollständige) Liste:
    > Nr. 8, 30A: Hauptsicherung Zündschalter, auch für Anlasser
    > Nr. 9, 20A: Versorgung Motorsteuerung
    > Nr. 12, 15A: Versorgung Einspritzpumpe
    > Nr. 28, 10A: Versorgung Zuheizer

    Grüße
    Uli
     
  7. xva4

    xva4 Neuling

    Dabei seit:
    05.06.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2002, 1,4
    Ich würde auch auf die Wegfahrsperre tippen. Habt Ihr einen Zweitschlüssel den Ihr probieren könnt?
    Es könnte auch die Spule beim Zündschloß (Stecker) einen defekt haben.

    Gruß
    Luc
     
  8. #8 merlin.1194, 18.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hallo zusammen,

    um mal eine kurze Zwischenstandsmeldung zu geben, heute wurde ein neuer Zahriemensatz, ein neuer Kurbelwellensensor und einen ...sensor (schlagt mich tot, aber ich hab vergessen was es enau für einer ist :rotwerden:) jedenfalls läuft der Wagen noch immer nicht :weinen:

    So wie es aussieht scheint der Zahriemen doch genau um einen zahn übergesprungen zu sein, daher der neue Zahnriemensatz.

    Allerdings sagte mir unser Schrauber heute, er müsse morgen erst noch einen neuen "Hallgeber" einsetzen, dann sollte er wieder laufen.

    BITTE DRÜCKT DIE DAUMEN!!!

    @Luc

    laut der LED an der Uhr durfte es die WFS nicht sein, da die LED keinen Fehler anzeigt, aber dank Dir für den Tipp...
     
  9. #9 merlin.1194, 20.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hallo,

    wie darf ich die jetzige Situation anders beschreiben als KREEEEEEEEEEEEEEEIIIISCH :rasend2::rasend2::rasend2:

    Mittlerweile wurden soviele Teile getauscht, und er springt noch immer nicht an.

    Hier mal eine Liste der Dinge:

    AGR (EGR) Ventil
    Zahnriemen
    Kurbelwellensensor
    Nockenwellensensor
    beide (!!) Hallgeber
    neue Batterie

    Was vielleicht auch noch eine kleine Info ist die interessant sein durfte, dieses Universallesegerät meines Kumpels hängt sich immer nur bei unserem Auto auf, wenn er auf dem Hof ein anderes Auto auslesen will klappt das anstandslos...:gruebel::hilfe::angewidert::augenbrauen:


    Leute wenn Euch noch irgendetwas dazu einfällt, vielleicht auch gerade speziell Dir Uli, DANN BITTE HER MIT DEN TIPPS......
     
  10. #10 FocusZetec, 20.12.2013
    Zuletzt bearbeitet: 20.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.682
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    der TDDi (75 und 90PS) hat keinen Nockenwellensensor ... ist es ein TDCi (mit 100 oder 115PS)?

    Wurde der Kraftstofffilter getauscht? Späne suchen ist beim TDDi normalerweise nicht nötig ... die Einspritzpumpe oder das Modul kann aber trotzdem kaputt sein

    am Besten in eine Ford Werkstatt zur genauen Diagnose bringen ... AGR-Ventil und Zahnriemen haben mit deinem Problem nichts zu tun, wobei der Zahnriemen kann auch nicht einfach überspringen, das ganze hört sich etwas seltsam an ... wenn es tatsächlich ein Problem mit dem Zahnriemen gab sollte man die Kompression prüfen um sicher zu gehen das der Motor Ok ist


    beim TDDi würde ich im ersten Moment auf eine kaputte Einspritzpumpe tippen (wenn auch ein neuer Filter nichts bringt)
     
  11. #11 merlin.1194, 20.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Also ich habe definitiv einen TDDI mit 90PS und mein Schrauber besteht auch darauf, dass er einen Nockenwellensensor ausgetauscht hat.
    Er hat ja einen neuen Zahnriemen verbaut, und dieser passt eben nur beim TDDI und nicht beim TDCI weil die Zahnanzahl unterschiedlich ist.

    Das Modul der Einspritzpumpe ist mittlerweile ausgebaut und liegt zum Versand bereit, da leider der einzige der das prüfen kann in Neumünster sitzt.
    Dieser prüft das Modul und repariert es ggf. (200€) oder kennt einer von Euch eine Möglichkeit dieses hier in der Umgebung zu testen, ohne dass ich es quer durchs Land schicken muss??
     
  12. #12 FocusZetec, 20.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.682
    Zustimmungen:
    243
    Fahrzeug:
    FoFo 2008 2,5T
    am Besten googeln (reparatur einspritzpumpe köln)

    und nein, ein Nockenwellensensor hat der Motor nicht
     
  13. #13 GeloeschterBenutzer, 20.12.2013
    Zuletzt von einem Moderator bearbeitet: 20.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    einen CMP hat der motor ( TDDI ) nicht , weil er den nicht braucht , da verteilereinspritzpumpe und da ist die einspritzreihenfolge fest vorgegeben
    nicht wie beim TDCI wo das STG wissen muß welcher zylinder gerade kraftstoff benötigt um die richtige düse anzusteuern
    und wie schön man hier ins blaue hinein repariert :gruebel:

    als aller erstes sollte man doch mal den fehlerspeicher auslesen
    und prüfen ob das STG ein drehzahlsignal vom CKP bekommt
    und die spannungsversorgung für die E-Pumpe sowie fürs MSG prüfen
    das prüfen der steuerzeit ist natürlich auch wichtig
    und wenn der ZR tatsächlich übergesprungen ist
    sollte man erst mal kompression prüfen bevor man die E-Pumpe auf verdacht ausbaut
    da dieser motor kein freiläufer ist kanns das unterumständen schon gewesen sein für den motor ( ventile aufgesetzt und verbogen )

    PS: der CKP ist kein Hall-Geber sonder ein induktivgeber
    ich denke mal da wäre ford doch besser die erste adresse gewesen , wenn es schon daran haber den fehlerspeicher auszulesen .
    aber bei allem ärger ich glaube der fofo ist auf die badewanne eifersüchtig und hat deshalb den dienst verweigert
    Glückwunsch zu diesem schönen Taunus !!!!
     
  14. #14 merlin.1194, 20.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Ich kann Euch ja nur immer das weitergeben, was mir mein Schrauber sagt... für mich sind siese ganzen elektronischen Bausteine total Böhmische Dörfer.

    jetzt ist jedenfalls die Steuereinheit von der Einspritzpumpe ausgebaut und liegt hier, gleich werde ich mich auf die Google-Suche machen und schauen ob ich das Ding hier oder im Umkreis morgen geprüft bekomme.

    @Joshi
    Fehlerauslesen nur zu gern, aber ich hab eben im Moment keinerlei Chance den Wagen zum Ford zu bekommen.:mies:
    Wenn Dir was einfällt, und Du meinem Schrauber noch nen guten Tipp geben kannst ... nur zu gern, ich schick Dir meine Telefonnummer gern per PN.:rotwerden:
     
  15. #15 GeloeschterBenutzer, 20.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wo steht der fofo den jetzt
    in köln und umgebung ?
     
  16. #16 merlin.1194, 20.12.2013
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Der steht jetzt in Solingen, aber wenn Du magst nehm ich Dich gern morgen mal mit dahin, dann muss ich eh dahin wegen dem Taunus, der steht ja auch in der Werkstatt. :boesegrinsen:
     
  17. #17 MucCowboy, 21.12.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.372
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja.
    Tausche den Schrauber aus. Es scheint, der hat nicht wirklich Plan von diesem Motor. ;)
    Und weil Du den Ahnungslosen gibst, macht der anscheinend planlos was er will. Hoffentlich bringt er hinterher alles wieder zusammen.
     
  18. #18 GeloeschterBenutzer, 21.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zugfahrzeug besorgen , hänger ist ja vorhanden .
     
  19. #19 merlin.1194, 17.01.2014
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    AAAAAAAAAAAALSO:

    Es gibt Neuigkeiten, ER LÄUFT WIEDER ! ! ! ! ! :):jaaa::rock::bier::betrunken::sieg::tanzen::tanzen2::freuen1::freuen2::freuen::top2::w00t:

    Um Euch kurz zu informieren was es denn Schlussendlich gewesen ist, es war das Steuergerät der Einspritzpumpe!
    Dank einer tollen Firma in Neumünster wurde unser Steuergerät repariert (200€)
    Durch meine Schusseligkeit und Ungeschicklichkeit musste ich das Steuergerät nochmal einschicken, da ich beim ersten einbauversuch die Leiterbahn an der Sensor sitzt beschädigt habe :nachdenken::meckern::weinen:
    Vom Schrott einen Ersatz geholt und Schwupps wurde die Leiterbahn auf Kulanz von netten Mann in Neumünster eingelötet.
    heute Abend dann der große Moment, DER EINBAU!

    Uns was glaubt Ihr - ER SPRANG AN!!!
    Ich bin so happy, dass ich es kaum in Worte fassen kann.
     
  20. Buldog

    Buldog Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    For Focus TDDI Bj 2000
    Welche Leiterbahn hast Du beschädigt? Das Flachbandkabel oder was meinst Du gerade - bin halt einfach neugierig.

    Gesendet von meinem LG-D802 mit Tapatalk
     
Thema:

BITTE UM HILFE!!!!! Focus 1,8TDDI ging aus und nicht mehr an

Die Seite wird geladen...

BITTE UM HILFE!!!!! Focus 1,8TDDI ging aus und nicht mehr an - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Fiesta zieht nicht mehr (Fehlercode PO299)

    Fiesta zieht nicht mehr (Fehlercode PO299): Hallo, seit Samstag zieht unser Fiesta 1.6 TDCi (Bj: 02/2009) nicht mehr richtig. Seit heute Abend zeigt er noch eine Motorstörung an (Lampe...
  2. Biete TFL Dreiecke Focus MK3 schwarz glänzend

    TFL Dreiecke Focus MK3 schwarz glänzend: Hallo Gemeinde, ich habe hier einen Satz TFL Dreiecke für den Focus MK3 liegen. Hatte mir den Satz für meinen FoFo gekauft, aber dann doch nicht...
  3. Biete diverse Ersatzteile Focus MK2

    diverse Ersatzteile Focus MK2: Hallo zusammen, ich habe noch diverse Ersatzteile von meinem Focus mk2: -Halter Stossstange - Verstärkung - 4M51 17D959 A...
  4. F-100 & Größer (Bj. 1966–1972) Heizung heizt immer?! Bitte um Tipps

    Heizung heizt immer?! Bitte um Tipps: Hallo Leute, Nach meiner Neuvorstellung nun meine erste Frage. Bei meinem Ford F100 aus 1969 lässt sich die Heizung nicht abstellen, sprich, es...
  5. Biete Bilstein B4 Focus 3 Turnier hinten

    Bilstein B4 Focus 3 Turnier hinten: wegen Umrüstung auf Komplettfahrwerk 1500 KM verbaut Garantie,Rechnung vorhanden incl. Versand 75 Euro Stoßdämpfer Bilstein B4 Ford Focus MK3...