Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bitte um Hilfe! - Motor hat keine Leistung mehr

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von ioan33, 21.07.2010.

  1. ioan33

    ioan33 Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj 1997 1,8TD
    Hallo!!Bin neu hier und habe folgendes problem mit meinem Mondeo Bj 1997 1,8 TD
    90 Ps!!
    Der motor hat keine leistung mehr.Darauf habe ich in der Ford Fachwerkstatt eine Diagnose machen lassen.Das gerät schreibt das der Magnetventil in der Einspritzpumpe sei!!Kann das sein ???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 21.07.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Dieselfilter tauschen.
    Alle Unterdruckschläuche und Luftschläuche auf Dichtheit überprüfen.
    AGR Ventil ausbauen und reinigen.

    Ja, es gibt ein Magnetventil an der Pumpe. Das könnte man ausbauen und reinigen. Bitte auf gar keinen Fall nach dem Filter wecheseln und dem Magnetventil reingen die Handpumpe am Motorblock zum Entlüften verwenden. Filter ganz voll anfüllen und starten. Sollte nach einigen Sekunden laufen. Füll auch noch zusätzlich bei jedem Tankvorgang 250ml 2 T-Öl vorm Tanken in den Tank. Schmiert und reinigt das System.
     
  4. ioan33

    ioan33 Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj 1997 1,8TD
    Wo sitzt der AGR Ventil? Und kann ich einfach so den Magnetventil ausbauen und reinigen ohne probleme?Der ist vorne auf der Einspritzpumpe,müsste normal leicht zum ausbauen sein oder?
     
  5. ioan33

    ioan33 Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj 1997 1,8TD
    Habe schon alles nachgeschaut.Verbaut ist so eine Handpumpe mit Membran.Filter schon getauscht aber noch immer das problem.Wie gesagt war beim Ford werkstatt
    es wurde diagnostiziert(fehlerkode Magnetventil).Bin schon am durchdrehen!!!
     
  6. #5 Toledodriver, 21.07.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Wie Focus-CC schon schrieb, wenn das Magnetventil defekt wäre, würde er garn nicht anspringen. Ob die Pumpe jetzt unterdruckgesteuert ist, weiß ich leider nicht. Anspringen und keine Leistung läßt auf das AGR Ventil schließen. Es befindet sich an der Spritzwand mittig auf der Rückseite des Motors. Direkt neben dem Turbo am Auspuffkrümmer. Ist eine Unterdruckdose drauf.
    Wie oben schon beschrieben, nicht die Handpumpe betätigen. Die Membran wird mit der Zeit spröde und sobald man hier drückt, sind mindesten 80€ fällig für eine neue. Entlüften geht auch ohne diese Pumpe.
     
  7. ioan33

    ioan33 Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj 1997 1,8TD
    Wieso schreibt das Diagnosegerät den Fehlercode Magnetventil dann aus???
     
  8. ioan33

    ioan33 Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Bj 1997 1,8TD
    Also im katen zustand springt er ganz schlecht an und raucht weiss.Dann läuft er aber unrund(stottern) Beim fahren macht er so wie es verstopft wäre oder so und wenn er eine hohere drehzahl erreicht so um 4000 touren schaltet sich der turbo dazu und dann wieder von vorne keine kraft!!!!
     
  9. #8 Toledodriver, 21.07.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Also ich glaube nicht, das es da an einer Verstopfung liegt, wenn auch schon der Kraftstoffilter gewechselt wurde.
    Kontrolliere wirklich mal alle Unterdruck und Luftschläuche auf Dichtheit. Ladeluftkühler auch mal anschauen.
    Hört sich aber auch so an, wie wenn das AGR Ventil nicht mehr richtig schließt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Toledodriver, 21.07.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Lass mal die Kompression messen, damit man bei der Fehlersuche die Zylinderkopfdichtung und defekte Ventile ausschließen kann. Wann wurde der Zahnriemen getauscht ? Eventuell die Steuerzeiten verstellt.
     
  12. #10 Torti1976, 22.07.2010
    Torti1976

    Torti1976 Neuling

    Dabei seit:
    13.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II BJ 99, 1,8 TD
    RE

    Morgen zusammen,

    ich hatte vor 14 Tagen das selbe Problem, bei mir war es der Unterdruckschlauch vom Turbo zur Einspritzpumpe.

    Gruß

    Torti
     
Thema:

Bitte um Hilfe! - Motor hat keine Leistung mehr

Die Seite wird geladen...

Bitte um Hilfe! - Motor hat keine Leistung mehr - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...